<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />

<title>Microsoft lance sa « Xbox portable » grâce au Surface Duo</title>

<meta name="content-language" content="fr" />
<meta name="description" content="Pendant de nombreuses années, certains joueurs rêvaient de voir débarquer une console de jeux portable Xbox comme la Nintendo 3DS mais Microsoft n’a jamais fran..." />
<meta name="category" content="general" />
<meta name="robots" content="index,follow" />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="MonWindows.com" />

<link rel="shortcut icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">



<meta property="og:site_name" content="MonWindows"/>
<meta property="fb:app_id" content="187740021425607"/>
<meta property="og:title" content="Microsoft lance sa « Xbox portable » grâce au Surface Duo"/>
<meta property="og:url" content="https://www.monwindows.com/blog/microsoft-lance-sa-l-xbox-portable-r-grace-au-surface-duo-t113664.html" />
<meta property="og:type" content="blog"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Pendant de nombreuses années, certains joueurs rêvaient de voir débarquer une console de jeux portable Xbox comme la Nintendo 3DS mais Microsoft n’a jamais fran... " />

<link rel="image_src" href="https://www.monwindows.com/images/cache/blog/4a547_surface-duo-xbox-portable_1200_400.jpg" />
<meta property="og:image" content="https://www.monwindows.com/images/cache/blog/4a547_surface-duo-xbox-portable_1200_400.jpg" />
<meta name="twitter:image" content="https://www.monwindows.com/images/cache/blog/4a547_surface-duo-xbox-portable_1200_400.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="MonWindowsCom" />
<meta name="twitter:url" content="https://www.monwindows.com/blog/microsoft-lance-sa-l-xbox-portable-r-grace-au-surface-duo-t113664.html" />
<meta name="twitter:title" content="Microsoft lance sa « Xbox portable » grâce au Surface Duo" />
<meta name="twitter:description" content="Pendant de nombreuses années, certains joueurs rêvaient de voir débarquer une console de jeux portable Xbox comme la Nintendo 3DS mais Microsoft n’a jamais fran... " />
<meta name="twitter:domain" content="monwindows.com" />

<!-- for ios 7 style, multi-resolution icon of 152x152 -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-barstyle" content="black-translucent">
<link rel="apple-touch-icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/apple_152.png">
<!-- for Chrome on Android, multi-resolution icon of 196x196 -->
<meta name="mobile-web-app-capable" content="yes">
<link rel="shortcut icon" sizes="196x196" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/google_196.png">

<meta name="application-name" content="MonWindows"/>


<link rel="alternate" type="application/atom+xml" title="Flux - Blog MonWindows" href="http://feeds.feedburner.com/monwindows" />


<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/bootstrap.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/font-awesome.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/style.minify.css?r=224" rel="stylesheet"/>

<!-- PWA -->
<link rel="manifest" href="https://www.monwindows.com/manifest.json">
<meta name="theme-color" content="#4f81bd" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17000866-2', 'auto');
  ga('send', 'pageview');

</script>









</head>
<body>
    <!-- <div id="preloader">
       <div data-loader="circle-side"></div>
    </div> -->
	<nav class="navbar navbar-main ">
	<div class="container">
		<div class="navbar-header">
			<div class="navbar-logo">
				<a href="https://www.monwindows.com/"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_mw.svg" alt="MonWindows" /></a>
			</div>
			<div class="navbar-buttons">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#login">
					<span class="glyphicon glyphicon-user"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#links">
					<span class="glyphicon glyphicon-menu-hamburger"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#search">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="login">
			
			<ul class="nav navbar-nav navbar-right navbar-login">
			  <li>
				<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=a286d88dc3b9d7d1b4bd3d95141ef933"><i class="fa fa-user fa-lg"></i> Se connecter / S'enregistrer</a>
			  </li>
			</ul>
			

			<ul class="nav navbar-nav navbar-social navbar-right hidden-sm hidden-xs">
				<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
				<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss"></i></a></li>
			</ul>
		</div>

	</div>
</nav><!--/header-->
<nav class="navbar navbar-links ">
	<div class="container">
		<div class="collapse navbar-collapse" id="links">
			<div class="navbar-left">
				<ul class="nav navbar-nav">
					
					<li class="" > <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/android/">Android</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
					
					<li><a href="https://wishapplist.monwindows.com" target="_blank">Apps</a></li>
					<li class="1"><a href="https://www.monwindows.com/blog/">Blog</a></li>
					<li class=""><a href="https://www.monwindows.com/boutique/">Boutique</a></li>

					<li class="">
						<a href="https://www.monwindows.com/forum/">Forum </a>
					</li>
				</ul>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="search">
			<div class="nav navbar-search">
				<form class="navbar-form" role="search" action="https://www.monwindows.com/recherche/" method="post">
					<div class="input-group">
						<input name="keywords" type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
							<button type="reset" class="btn btn-default">
								<span class="glyphicon glyphicon-remove">
									<span class="sr-only">Fermer</span>
								</span>
							</button>
							<button type="submit" class="btn btn-default">
								<span class="glyphicon glyphicon-search">
									<span class="sr-only">Rechercher</span>
								</span>
							</button>
						</span>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav><!--/header-->
		
		

	<a id="start_here"></a>
	<div id="ctBoc">
		<div class="container main-container" id="content-wrapper">
			<div class="wrap">
				
<article itemscope itemtype="http://schema.org/Article">
	<div class="row" itemprop="mainEntityOfPage" itemid="https://www.monwindows.com/blog/microsoft-lance-sa-l-xbox-portable-r-grace-au-surface-duo-t113664.html">
		<div class="col-md-12">
			<div class="blog-title">
				
<ul class="breadcrumb hidden-xs">
	<li><a href="https://www.monwindows.com/">MonWindows</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/?sid=a286d88dc3b9d7d1b4bd3d95141ef933">Blog</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/microsoft-lance-sa-l-xbox-portable-r-grace-au-surface-duo-t113664.html">Microsoft lance sa « Xbox portable » grâce au Surface Duo</a></li>
	 
</ul>

				<h1 itemprop="headline">Microsoft lance sa « Xbox portable » grâce au Surface Duo</h1>
			</div>

			
			<figure class="blog-image">
				<div class="blog-category">
					<ul class="list-unstyled list-inline">
						
						<li><a href="https://www.monwindows.com/tag/xbox+game+pass/"> Xbox game pass</a></li>
						
						<li><a href="https://www.monwindows.com/tag/surface/"> Surface</a></li>
						
						<li><a href="https://www.monwindows.com/tag/xbox/"> Xbox</a></li>
						
						<li><a href="https://www.monwindows.com/tag/surface+duo/"> Surface duo</a></li>
						
					</ul>
				</div>

				<div class="main-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.monwindows.com/images/cache/blog/4a547_surface-duo-xbox-portable_1200_400.jpg" alt="Microsoft lance sa « Xbox portable » grâce au Surface Duo" />
					<meta itemprop="url" content="https://www.monwindows.com/images/cache/blog/4a547_surface-duo-xbox-portable_1200_400.jpg">
					<meta itemprop="width" content="1200">
					<meta itemprop="height" content="400">
				</div>
				
				<div class="blog-prices">
					<div class="product"><h3><a href="https://www.monwindows.com/redirect/store/23411">Surface Duo</a></h3></div>
					<div class="bestprice"><span>Offres </span><a href="">1549.00</a></div>
					<ul class="otherprices">
						
						<li title="Surface Laptop 4" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/23418" rel="nofollow" target="_blank">
								<span class="merchant">Surface Laptop 4</span>
								<span class="price btn btn-warning">1129.00 &euro;</span>
							</a>
						</li>
						
						<li title="Surface Laptop Go" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/23420" rel="nofollow" target="_blank">
								<span class="merchant">Surface Laptop Go</span>
								<span class="price btn btn-warning">629.00 &euro;</span>
							</a>
						</li>
						
						<li title="Surface Book 3" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/23161" rel="nofollow" target="_blank">
								<span class="merchant">Surface Book 3</span>
								<span class="price btn btn-warning">1799.00 &euro;</span>
							</a>
						</li>
						
						<li title="Surface Go 2" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/23160" rel="nofollow" target="_blank">
								<span class="merchant">Surface Go 2</span>
								<span class="price btn btn-warning">459.00 &euro;</span>
							</a>
						</li>
						
						<li title="Surface Duo" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/23411" rel="nofollow" target="_blank">
								<span class="merchant">Surface Duo</span>
								<span class="price btn btn-warning">1549.00 &euro;</span>
							</a>
						</li>
						
					</ul>
				</div>
				
			</figure>
			
		</div>

		<div class="col-md-12">
			<div class="spacesen">
			
					 <div class="a4d7aX"><!-- PixFuture Display Ad Tag --><div id="24754x970x250x4201x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid.js" slotId="24754x970x250x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script></div>
				
			</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-8">
			<div class="bgcontent paddbox">
				<div class="blog-post">
	
	<div class="blog-post-detail">
		
		<ul class="list-inline blog-post-info">
			<li itemprop="author" itemscope itemtype="https://schema.org/Person">
				Par <span rel="name" itemprop="name"><a href="https://www.monwindows.com/a-propos/arnaud/"><b>
							Arnaud Deschamps
							</b></a></span>
			</li>
			<li itemprop="datePublished" content="2021-05-25T11:15:03+02:00"><i class="fa fa-clock-o"></i> 25 mai 2021, 11:15</li>
			<li class="hidden" itemprop="dateModified" content="2021-05-25T11:15:03+02:00"></li>
		</ul>
		<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="MonWindows" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg"/>
				<meta itemprop="url" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg">
				<meta itemprop="width" content="230">
   				<meta itemprop="height" content="40">
			</div>
		</div>
		
	</div>
	

	<div class="blog-post-body">
		

		<div class="blog-post-text" itemprop="articleBody">
			
			<p><strong>Pendant de nombreuses années, certains joueurs rêvaient de voir débarquer une console de jeux portable Xbox comme la Nintendo 3DS mais Microsoft n’a jamais franchi le cap. Avec le Surface Duo et la nouvelle mise à jour de l’application Xbox, ce doux rêve devient désormais réalité.</strong></p>
<p>Lors de l’annonce du <a href="https://www.monwindows.com/tag/surface+duo/">Surface Duo</a> en octobre 2019, Microsoft avait déjà laissé entrevoir dans la vidéo de présentation que son appareil à double écran sous Android <a href="https://www.monwindows.com/blog/surface-duo--un-telephone-une-tabletteh-et-une-console-xbox-t112947.html">pouvait se transformer</a> en console de jeu. Cette possibilité n’était jusqu’à aujourd’hui que théorique, mais une nouvelle mise à jour de l’application Xbox vient d’activer cette possibilité. Oui, il est désormais possible d’utiliser le second écran du Duo comme une manette de jeux. Le Surface Duo devient donc une sorte de Nintendo 3DS mais pour les jeux Xbox&nbsp;!
  </p>
<p>Comme Panos Panay l’a annoncé sur Twitter, plus de 50 jeux Xbox ont déjà été optimisés pour profiter de cette nouvelle possibilité et Microsoft promet d’autres titres compatibles par la suite. On peut déjà citer des titres comme Sea of Thieves, Gears 5 ou Minecraft Dungeons.   </p>
<blockquote class="twitter-tweet">A very cool update goes live for <a href="https://twitter.com/hashtag/SurfaceDuo?src=hash&ref_src=twsrc%5Etfw">#SurfaceDuo</a> customers today! Working with <a href="https://twitter.com/Xbox?ref_src=twsrc%5Etfw">@Xbox</a> we've put touch controls on to the second screen. More than 50 games are available to play with touch for <a href="https://twitter.com/XboxGamePass?ref_src=twsrc%5Etfw">@xboxGamePass</a> Ultimate Members. <a href="https://t.co/ZPIqQZXxS4">pic.twitter.com/ZPIqQZXxS4</a><br>&mdash; Panos Panay (@panos_panay) <a href="https://twitter.com/panos_panay/status/1396844093133660173?ref_src=twsrc%5Etfw">May 24, 2021</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>Si vous êtes l’heureux possesseur du Surface Duo, vous pouvez donc désormais utiliser votre appareil mobile comme une console de jeux. Il suffit pour cela d’être abonné au Xbox Game Pass Ultimate et télécharger la nouvelle mise à jour de l’application Xbox pour Android. Une fois celle-ci installée, vous profiterez de commandes tactiles sur le second écran alors que le premier écran affichera le jeu Xbox, diffusé sur votre appareil grâce à la technologie xCloud.&nbsp;</p>
<table class="downloadapptable"><tbody><tr><td><ul><li><a href="https://wishapplist.monwindows.com/fr/applications/view/10611-xbox-game-pass" target="_blank"><img  loading="lazy"src="https://wishapplist.monwindows.com/images/logos/cache/userimage_37d8c958fa08f4d_120_120.jpg" alt="logo Xbox Game Pass" title="Xbox Game Pass"></a></li></ul></td><td><ul><li><strong>Nom</strong> : Xbox Game Pass</li><li><strong>Taille</strong> : N.C.</li><li><strong>Compatible</strong> : Android </li><li><strong><a href="https://wishapplist.monwindows.com/fr/applications/view/10611-xbox-game-pass" target="_blank">Télécharger</a></strong></li></ul></td><td class="qrcode"> <img  loading="lazy"src="https://www.monwindows.com/images/qrcodes/10611-xbox-game-pass.png"></td></tr></tbody></table>
			
		</div>

		
		<div class="product_infos" target="_blank">
			<h2>Surface Duo</h2>
			<div>Si vous avez aim&eacute; le&nbsp;Surface Neo&nbsp;&agrave; double &eacute;cran, vous allez adorer ce nouveau produit de Microsoft&nbsp;: le Surface Duo. Sans pour autant &ecirc;tre une imitation int&eacute;grale du Surface Neo, il s&rsquo;agit d&rsquo;un appareil &agrave; double &eacute;cran qui devrait trouver sa place dans la gamme des smartphones &agrave; double &eacute;cran. Le fabricant a fait preuve de professionnalisme pour vous fournir le...</div>
			
			<div class="carousel slide multi-item-carousel" id="carousel-products">
				<div class="carousel-inner">
					
					<div class="carousel-item item  active row">
						<div class="col-xs-12 col-sm-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/redirect/store/23411" target="_blank" class="storelink">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/products/surface_duo_3260698147_300_200.jpg" alt="" class="img-responsive" /></div>
								</a>
							</div>
						</div>
					</div>
					
					<div class="carousel-item item  row">
						<div class="col-xs-12 col-sm-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/redirect/store/23411" target="_blank" class="storelink">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/products/surface_duo_6688906991_300_200.jpg" alt="" class="img-responsive" /></div>
								</a>
							</div>
						</div>
					</div>
					
					<div class="carousel-item item  row">
						<div class="col-xs-12 col-sm-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/redirect/store/23411" target="_blank" class="storelink">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/products/surface_duo_8263073350_300_200.jpg" alt="" class="img-responsive" /></div>
								</a>
							</div>
						</div>
					</div>
					
					<div class="carousel-item item  row">
						<div class="col-xs-12 col-sm-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/redirect/store/23411" target="_blank" class="storelink">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/products/surface_duo_4117572205_300_200.jpg" alt="" class="img-responsive" /></div>
								</a>
							</div>
						</div>
					</div>
					
					<div class="carousel-item item  row">
						<div class="col-xs-12 col-sm-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/redirect/store/23411" target="_blank" class="storelink">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/products/surface_duo_2926176041_300_200.jpg" alt="" class="img-responsive" /></div>
								</a>
							</div>
						</div>
					</div>
					
				</div>
				
				  <a class="left carousel-control" href="#carousel-products" role="button" data-slide="prev">
					<i class="fa fa-chevron-left"></i>
				  </a>
				  <a class="right carousel-control" href="#carousel-products" role="button" data-slide="next">
					<i class="fa fa-chevron-right"></i>
				  </a>
				  
			</div>

			<div class="text-right">
				<p>
					<a class="btn btn-primary btn-lg" href="https://www.monwindows.com/redirect/store/23411" target="_blank"><i class="fa fa-windows"></i> Voir sur le Microsoft Store</a>
					<a class="btn btn-success btn-lg" href="https://www.monwindows.com/boutique/surface-duo,test.html"><i class="fa fa-flask"></i> Découvrir notre test</a>
				</p>
			</div>
		</div>
		
		<h2>Une question sur Surface, Surface duo ?</h2>
		<div>Vous avez une question sur Surface, Surface duo ou avez tout simplement l'envie de discuter avec la communauté MonWindows de
			Rendez-vous dans nos forums :</div>
		<ul>
			
			<li><a href="https://www.monwindows.com/forum/microsoft-surface-surface-pro-et-surface-book-f204.html">Forum Surface</a></li>
			
			<li><a href="https://www.monwindows.com/forum/forum260.html">Forum Surface duo</a></li>
			
		</ul>
		

		<p>
			
		</p>

		
		<div id="article-share" data-rel="https://www.monwindows.com/blog/microsoft-lance-sa-l-xbox-portable-r-grace-au-surface-duo-t113664.html">
			<div class="text">Partager cet article</div>
			<ul>
				<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.monwindows.com/blog/microsoft-lance-sa-l-xbox-portable-r-grace-au-surface-duo-t113664.html" class="pop"><i class="fa fa-facebook facebook"></i></a></li>
				<li><a href="http://twitter.com/intent/tweet?text=https://www.monwindows.com/blog/microsoft-lance-sa-l-xbox-portable-r-grace-au-surface-duo-t113664.html&via=MonWindowsCom" class="pop"><i class="fa fa-twitter twitter"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		

		<div class="blog-box" style="height:150px;">
			<p><strong>Les articles MonWindows sur votre fil d'actualités Facebook</strong></p>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=102223879870005";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-href="http://www.facebook.com/monwindows" data-width="320" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
		</div>

		<div class="blog-post-author hidden-xs">
			<div class="row">
				<div class="col-xs-3">
					<div class="author-avatar text-center">
						<img src="https://www.monwindows.com/forum/download/file.php?avatar=2_1544003109.jpg" alt="Arnaud" class="img-circle" />
					</div>
				</div>
				<div class="col-xs-9">
					<div class="row">
						<div class="col-xs-6">
							<div class="author-username">
								Arnaud Deschamps
							</div>
						</div>
						<div class="col-xs-6">
							<ul class="author-social">
								
								<li><a href="https://twitter.com/MonWindowsCom" target="_blank"><span class="social-icon twitter"><i class="fa fa-twitter"></i></span></a></li>
								
								<li><a href="https://www.linkedin.com/in/arnaud-deschamps-9bb88b27/" target="_blank"><span class="social-icon linkedin"><i class="fa fa-linkedin"></i></span></a></li>
								
							</ul>
							<div class="author-articles hidden-xs pull-right">
								<a class="btn btn-default btn-sm" href="https://www.monwindows.com/a-propos/arnaud/">Tous mes articles</a>
							</div>
						</div>
					</div>
					<div class="author-sign">
						Fondateur de MonWindows en 2010, j’en suis aujourd’hui le rédacteur en chef. J’ai découvert Microsoft en 1995 après avoir reçu mon premier PC, mais ma passion pour la firme a commencé à la sortie des Windows Phone. Aujourd'hui, j'utilise au quotidien une Surface Pro sous Windows 10 et une Xbox One S, notamment. J'attends également impatiemment l'arrivée du Surface Duo !
					</div>
				</div>
			</div>
		</div>
		
	</div>
	
	<div class="blog-post-detail">
		
	</div>
	
</div>
				<ul class="text-right list-inline blog-actions">
					
					<li><a href="../contact.php?r=report&amp;a=113664&amp;sid=a286d88dc3b9d7d1b4bd3d95141ef933" class="btn btn-default"><i class="fa fa-flag-o"></i> Signaler une erreur dans l'article</a></li>
				</ul>
				

			</div>
			
		</div>
		<aside class="col-md-4" id="sidebar-sticky-top">
			
				<div class="sidebar">
					<div class="sidebar-sticky">
						<div class="sticky-content">
							<div class="a4d7aX"><div id="24750x300x600x4201x_ADSLOT1" clicktrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript">if (screen && screen.width > 1024){var script=document.createElement('script'); script.src='//served-by.pixfuture.com/www/delivery/headerbid.js'; script.setAttribute("slotId","24750x300x600x4201x_ADSLOT1"); script.setAttribute("refreshInterval",30); script.setAttribute("refreshTime",5); document.getElementById("24750x300x600x4201x_ADSLOT1").appendChild(script);}</script></div>
						</div>
					</div>
				</div>
				

			<div class="sidebar hidden-xs">
				<div>
					<div class="sidebar-header">
					<i class="fa fa-clock-o"></i> En direct <span class="label label-warning liveview_label" data-total="0"></span>
					</div>
					<div class="tab-content">
						<div id="liveview" class="tab-pane clearfix active">
							<div class="loader"></div>
							<div class="liveview_wraper"><ul class="liveview_list"></ul></div>
							<div class="tab-bottom clearfix"><span class="pull-left"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/forum/nouveaux-messages.html">Nouveaux messages</a></span> <span class="pull-right"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/commentaires/">Derniers commentaires</a></span></div>
						</div>
					</div>
				</div>

				<script id="liveview_template" type="text/template">
					<li class="liveview_item">
						<div class="tab-thumb">
							<a href="{%= link %}">
								<img loading="lazy" width="40" height="40" src="{%= avatar %}" alt="{%= username %}" class="img-circle" /><br />
							</a>
						</div>
						<div>
							<span class="tab-time">{%= time %}</span>
							<span class="tab-entry"><b>{%= username %}</b> &bull; <span class="tab-message">{%= message %}</span><br /><a href="{%= link %}" class="liveclick">{%= title %}</a></span>
						</div>
					</li>
				</script>
			</div>
			
		</aside>
	</div>
</article>
<div class="row">
	<div class="col-md-8">
		<div class="clearfix margintop">
	<div class="margintop bgcontent2">
		<div class="paddbox">
			<a name="comments" id="comments"></a>
			<div class="comments">
				<div class="panel">
					<h2><a href="https://www.monwindows.com/blog/microsoft-lance-sa-l-xbox-portable-r-grace-au-surface-duo-t113664-avis.html"><i class="fa fa-comments"></i> &nbsp;<span class="total">Voir les commentaires</span> </a></h2>

					
					<div>
						<form method="POST" class="post-form clearfix">
							<div class="avatar pull-left"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/no_avatar.gif"  class="img-circle"></div>
								<div class="postbox">
									<div class="form-group">
										
										<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=a286d88dc3b9d7d1b4bd3d95141ef933">Connectez-vous</a> pour poster un commentaire
										

									</div>

									

									<div class="clearfix"></div>
									<div class="response"></div>
								</div>

								<input type="hidden" name="root_id">
								<input type="hidden" name="parent_id">
								<input type="hidden" name="action" value="post">
								<input type="hidden" name="page_id" value="113664">
								<input type="hidden" name="referrer" value="">
							</form>

						  <div class="placeholder">Laisser un commentaire...</div>
						  <div class="pagination-container pull-right"><br /></div>

						  <div class="sort dropdown clearfix">
								<button type="button" class="btn btn-default btn-sm dropdown-toggle" data-toggle="dropdown">
									Trier par
									<span class="current">Les plus récents</span>
									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu">
									<li>
										<a href="#" data-sort="1">
											Les plus récents <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="2">
											Les plus anciens <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="3">
											Les meilleurs <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
								</ul>
							</div>

						<div class="loader"></div>
						<ul class="list"></ul>
						<div class="text-center pagination-container"></div>
					</div>

					<script id="commentTemplate" type="text/template">
					<li class="comment {% if(locked == 1) { %}collapsed{% } %}" data-id="{%= id %}">
						<div class="clearfix">
							<div class="avatar pull-left">
								{% if (author.url) { %}
									<a href="{%= author.url %}" target="_blank"><img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}"></a>
								{% } else { %}
									<img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}">
								{% } %}
							</div>

							<div class="body {% if(reports != 0) { %} alert alert-warning {% } %} {% if (author.online == 1) { %}online{% } %}">
								<div class="header">
									{% if (author.url) { %}
										 <a href="{%= author.url %}" target="_blank" class="author"  style="color:#{%= author.color %}">{%= author.name %}</a>
									{% } else { %}
										 <span class="author">{%= author.name %}</span>
									{% } %}

									<span class="status-sign" title="{% if (author.online == 1) { %}En ligne{% } else { %}Hors-ligne{% } %}"></span>

									{% if (parent) { %}
										 <a href="#!comment={%= parent.id %}" data-parent="{%= parent.id %}"
										   class="parent" title="in reply to {%= parent.author.name %}
										">
											<span class="glyphicon glyphicon-share-alt"></span>
											 {%= parent.author.name %}
										</a>
									{% } %}

									<span class="bullet">&bull;</span>

									<a href="#!comment={%= id %}" class="time">
										<time class="timeago" datetime="{%= created_at %}" title="{%= created_at %}"></time>
									</a>

									<span class="linked">Lien</span>

									{% if(reports != 0 && moderate) { %} <span class="bullet">&bull;</span><span class="time"><i class="fa fa-exclamation-triangle"></i> Commentaire signalé</span> {% } %}

									
								</div>

								<div class="text  {% if (status === 'trash') { %}comment-deleted{% } %}">{%= content.formated %}</div>

							{% if (status === 'approved') { %}
								<form method="POST" class="edit-form clearfix">
									<input type="hidden" name="id" value="{%= id %}">
									<input type="hidden" name="action" value="update">

									<div class="form-group">
										<textarea name="content" class="form-control" wrap="hard" data-content="{%= content.raw %}" placeholder="Comment" ></textarea>
									</div>

									<div class="pull-left">
										<button type="submit" class="btn btn-primary" data-loading-text="Loading...">Sauvegarder</button>
										<button type="button" class="btn btn-default cancel">Annuler</button>
									</div>

									<div class="clearfix"></div>
									<div class="response"></div>
								</form>

								<div class="footer">
									{% if (reply) { %}
										<a href="#" class="reply" data-parent="{%= id %}" data-root="{%= root_id || id %}">Répondre</a>
									{% } %}

										<span class="bullet">&bull;</span>

										<div class="votes">
											<span class="upvotes" data-votes="{%= upvotes %}">
												{%= upvotes || '' %}
											</span>
											<a href="#" title="Upvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-up"></span>
											</a>

											<span class="sep"></span>

											<span class="downvotes" data-votes="{%= downvotes %}">
												{%= downvotes || '' %}
											</span>
											<a href="#" title="Downvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-down"></span>
											</a>

											{% if (upvotes != 0 || downvotes != 0) { %}
											<span class="sep"></span>
											<a href="javascript:void(0);" class="whovote" data-content="Chargement...">
												 <span class="glyphicon glyphicon-option-horizontal"  title="Qui a voté ?"></span>
											</a>
											{% } %}


										</div>
									</div>
									{% } %}

								</div>

								<div class="replybox"></div>
							</div>

							<ul class="list children"></ul>
						</li>
					</script>
					<script id="paginationTemplate" type="text/template">
						<ul class="pagination pagination-sm">
							<li {% if (current_page === 1) { %} class="disabled" {% } %}>
								<a href="#!page={%= prev_page %}" data-page="{%= prev_page %}" title="Previous">&laquo;</a>
							</li>

							{% if (first_adjacent_page > 1) { %}
								<li>
									<a href="#!page=1" data-page="1">1</a>
								</li>
								{% if (first_adjacent_page > 2) { %}
								   <li class="disabled"><a>...</a></li>
								{% } %}
							{% } %}

							{% for (var i = first_adjacent_page; i <= last_adjacent_page; i++) { %}
								<li {% if (current_page === i) { %} class="active" {% } %}>
									<a href="#!page={%= i %}" data-page="{%= i %}">{%= i %}</a>
								</li>
							{% } %}

							{% if (last_adjacent_page < last_page) { %}
								{% if (last_adjacent_page < last_page - 1) { %}
									<li class="disabled"><a>...</a></li>
								{% } %}
								<li><a href="#!page={%= last_page %}" data-page="{%= last_page %}">{%= last_page %}</a></li>
							{% } %}

							<li {% if (current_page === last_page) { %} class="disabled" {% } %}>
								<a href="#!page={%= next_page %}" data-page="{%= next_page %}" title="Next">&raquo</a>
							</li>
						</ul>
					</script>
					<script id="alertTemplate" type="text/template">
						<div class="alert alert-danger">
							<span class="close" data-dismiss="alert">&times;</span>
							{% if (typeof message === 'object') { %}
								<ul>
									{% for (var i in message) { %}
										<li>{%= message[i] %}</li>
									{% } %}
								</ul>
							{% } else { %}
								{%= message %}
							{% } %}
						</div>
					</script>

					
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
		<div class="bgcontent2">
			<div class="paddbox">
				<h2 class="section-title"><i class="fa fa-list"></i> D'autres articles à découvrir</h2>
				
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/edito--pourquoi-microsoft-a-t-il-annonce-un-smartphone-sous-android-t112938.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/37f1d_surfaceduo-6-large_300_240.jpg" alt="Edito : Pourquoi Microsoft a-t-il annoncé un smartphone sous Android ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/edito--pourquoi-microsoft-a-t-il-annonce-un-smartphone-sous-android-t112938.html" class="articletitlehot">Edito : Pourquoi Microsoft a-t-il annoncé un smartphone sous Android ?</a></h3>
							<p>Hier, nous avons eu droit à un véritable feu d’artifice d’annonces lors de la keynote de Microsoft. L’appareil qui fait ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 03 oct. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/edito--pourquoi-microsoft-a-t-il-annonce-un-smartphone-sous-android-t112938.html#comments" class="pull-right btn btn-info">132 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/ultra-bon-plan-offre-de-malade-acheter-surface-pro-7-40-de-reduction-t113027.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/12a21_sp7-offre-2jpg_300_240.jpg" alt="[Ultra bon plan] Offre de malade sur ce pack Surface Pro 7 : 40% de réduction !" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/ultra-bon-plan-offre-de-malade-acheter-surface-pro-7-40-de-reduction-t113027.html" class="articletitlehot">[Ultra bon plan] Offre de malade sur ce pack Surface Pro 7 : 40% de réduction !</a></h3>
							<p>
Une nouvelle offre vient de faire son apparition sur le Microsoft Store et elle est sacrément intéressante si vous voul...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 25 nov. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/ultra-bon-plan-offre-de-malade-acheter-surface-pro-7-40-de-reduction-t113027.html#comments" class="pull-right btn btn-info">13 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/reduction-sur-surface-pro-7-laptop-3-pro-x-studio-2-t113331.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/033ba_8cb55_14009_surfacefamily-3-1000x563-1570098342_300_240.jpg" alt="15% de réduction sur Surface Pro 7, Laptop 3, Pro X et Studio 2" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/reduction-sur-surface-pro-7-laptop-3-pro-x-studio-2-t113331.html" class="articletitlehot">15% de réduction sur Surface Pro 7, Laptop 3, Pro X et Studio 2</a></h3>
							<p>A l’approche de l’été, Microsoft lance plusieurs réductions valables sur sa boutique officielle. Les Surface Pro 7, Pro ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 27 mai 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/reduction-sur-surface-pro-7-laptop-3-pro-x-studio-2-t113331.html#comments" class="pull-right btn btn-info">0 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/erreur-l-impossible-de-se-connecter-a-ce-reseau-r-sur-votre-surface-t112830.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/b7c78_surface-wifi_300_240.jpg" alt="Erreur « Impossible de se connecter à ce réseau » sur votre Surface ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/erreur-l-impossible-de-se-connecter-a-ce-reseau-r-sur-votre-surface-t112830.html" class="articletitlehot">Erreur « Impossible de se connecter à ce réseau » sur votre Surface ?</a></h3>
							<p>Microsoft a récemment publié une série de mises à jour Firmware pour ses appareils Surface. Vous rencontrez des problème...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 06 août 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/erreur-l-impossible-de-se-connecter-a-ce-reseau-r-sur-votre-surface-t112830.html#comments" class="pull-right btn btn-info">7 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/surface-duo--la-date-de-sortie-fixee-au-24-aout-t113404.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/8826e_surfaceduo_300_240.jpg" alt="Surface Duo : la date de sortie fixée au 24 août ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/surface-duo--la-date-de-sortie-fixee-au-24-aout-t113404.html" class="articletitlehot">Surface Duo : la date de sortie fixée au 24 août ?</a></h3>
							<p>Le Surface Duo sera-t-il commercialisé à partir du 24 août&nbsp;? C’est ce qu’annonce Zac Bowden sur Twitter. Restons to...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 30 juil. 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/surface-duo--la-date-de-sortie-fixee-au-24-aout-t113404.html#comments" class="pull-right btn btn-info">11 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/microsoft-devoile-qproject-scarlettq-sa-future-console-next-gen-pour-2020-t112741.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/5f39e_xxxx-1200x642_300_240.jpg" alt="Microsoft dévoile &quot;Project Scarlett&quot;, sa future console next-gen pour 2020" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/microsoft-devoile-qproject-scarlettq-sa-future-console-next-gen-pour-2020-t112741.html" class="articletitlehot">Microsoft dévoile &quot;Project Scarlett&quot;, sa future console next-gen pour 2020</a></h3>
							<p>En amont de l’E3, Microsoft a tenu hier soir sa conférence autour de la Xbox. Les annonces ont fusé, avec notamment la v...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 10 juin 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/microsoft-devoile-qproject-scarlettq-sa-future-console-next-gen-pour-2020-t112741.html#comments" class="pull-right btn btn-info">3 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/surface-duo--tout-ce-que-lron-sait-sur-le-smartphone-de-microsoft-t112940.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/2a8bd_surfaceduo-1_300_240.jpg" alt="​​Surface Duo : tout ce que l’on sait sur le smartphone de Microsoft !" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/surface-duo--tout-ce-que-lron-sait-sur-le-smartphone-de-microsoft-t112940.html" class="articletitlehot">​​Surface Duo : tout ce que l’on sait sur le smartphone de Microsoft !</a></h3>
							<p>
Microsoft a présenté lors de sa keynote ce mercredi le Surface Duo, un smartphone qui fait parler de lui et pour cause&...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 04 oct. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/surface-duo--tout-ce-que-lron-sait-sur-le-smartphone-de-microsoft-t112940.html#comments" class="pull-right btn btn-info">85 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/offres-de-rentree-surface-pro-6-laptop-2-book-2-go-en-reduction-t112855.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/866be_bts_300_240.jpg" alt="Offres de rentrée : Surface Pro 6, Laptop 2, Book 2, Go en réduction" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/offres-de-rentree-surface-pro-6-laptop-2-book-2-go-en-reduction-t112855.html" class="articletitlehot">Offres de rentrée : Surface Pro 6, Laptop 2, Book 2, Go en réduction</a></h3>
							<p>La fin des vacances approche à grands pas, et vous songez peut-être à investir dans un nouvel ordinateur sous Windows 10...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 23 août 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/offres-de-rentree-surface-pro-6-laptop-2-book-2-go-en-reduction-t112855.html#comments" class="pull-right btn btn-info">24 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
			</div>
		</div>
	</div>
	<aside class="col-md-4" id="sidebar-sticky-bottom">
		
			<div class="sidebar">
				<div class="sidebar-sticky">
					<div class="sticky-content">
						<div class="a4d7aX"><div id="24750x300x600x4201x_ADSLOT2" clicktrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript">if (screen && screen.width > 1024){var script=document.createElement('script'); script.src='//served-by.pixfuture.com/www/delivery/headerbid.js'; script.setAttribute("slotId","24750x300x600x4201x_ADSLOT2"); script.setAttribute("refreshInterval",30); script.setAttribute("refreshTime",5); document.getElementById("24750x300x600x4201x_ADSLOT2").appendChild(script);}</script></div>
					</div>
				</div>
				
			</div>
			
	</aside>
</div>


<div class="clearfix">
	<div class="spacesen">
		<div class="a4d7aX"><!-- AuctionX Display platform tag START -->
<div id="PixFuture-24753x728x90x4201">
<script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid_sticky_refresh.js?v31" slotId="PixFuture-24753x728x90x4201" adUnitId="24753x728x90x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script>
</div>
<!-- AuctionX Display platform tag END --></div>
	</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="page-footer clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-5">
				<div class="page-footer-left">
					<div class="sitename">MonWindows</div>
					<p>MonWindows est une communauté totalement indépendante de Microsoft qui aborde principalement Windows 10, Mobile, Surface et Xbox.</p>
					<div class="row margintop">
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/blog/">Blog</a></li>
								<li><a href="https://www.monwindows.com/boutique/">Boutique</a></li>
								<li><a href="https://www.monwindows.com/forum/">Forum </a></li>
								<li><a href="https://www.monwindows.com/a-propos/">A propos </a></li>
								<li><a href="https://www.monwindows.com/contact.php">Contactez-nous </a></li>
							</ul>
						</div>
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/contact.php"><span>Suggérer une info</span></a></li>
								<li><a href="https://www.monwindows.com/mods/sponap/submitapp.php"><span>Vous êtes développeur ?</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="col-md-3 col-md-offset-1">
				<div class="page-footer-center">
					<h4>Catégories</h4>
					<ul class="list-unstyled">
						
						<li> <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/android/">Android</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-md-3">
				<div class="page-footer-right text-center">
					<h4>Suivez-nous</h4>
					<ul class="list-inline">
						<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
						<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
						<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss fa-2x"></i></a></li>
					</ul>
					<div class="copyright">&copy; 2020 MonWindows &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=privacy&amp;sid=a286d88dc3b9d7d1b4bd3d95141ef933">Vie privée </a> &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=terms&amp;sid=a286d88dc3b9d7d1b4bd3d95141ef933">Conditions d'utilisation </a></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

<!-- child of the body tag -->
<a href="#" id="md-back-top"></a>
<!-- /top-link-block -->

<a id="bottom" accesskey="z"></a>
<!-- Dev mode -->


<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/jquery.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bootstrap.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bundle.minify.js?r=224"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/custom.js?r=224"></script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6153a128-55ec-4f1a-9e0e-5b3f49208e4f",
    });
  });
</script>


<!--
<script>
	window.onload = function() {
		setTimeout(function() {
			var ad = document.querySelector("ins.adsbygoogle");
			if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
				if (typeof ga !== 'undefined') {
					ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
				} else if (typeof _gaq !== 'undefined') {
					_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
				}
				$(document).ready(function() {
					$('body').addClass('abl_body');
					$('.navbar-links').addClass('abl_menu');
					$('.navbar-search').addClass('abl_menu');
					$('.section-title').addClass('abl_menu');
					$('.btn-info').addClass('abl_menu');
					$('.btn-primary').addClass('abl_menu');
					$('.page-footer').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('.blog-post-text').append('<div class="a4d7aXo"><p><a href="https://www.monwindows.com/forum/pourquoi-monwindows-voit-rouge-t122082.html" class="a4dfo">Pourquoi MonWindows voit rouge ?</a></p></div>');
				});
			}
		}, 2000);
	};
</script>
-->


<script>
	jQuery(document).ready(function($) {

		if($.cookie('sortComment')){
			var	sortComment = $.cookie('sortComment');
		}
		else{
			var	sortComment = 1;
		}

		new Comments($('.comments'), {
			ajaxUrl: "/ajax.php?mode=comments",
			pageId: "113664",
			sortBy: sortComment,
			replies: true,
			maxDepth: null,
            csrfToken: "WFwTmGG028EX51GftGrZUzbzgfZhucPxj6XZvGy4",
		});
	});
</script>

</body>

</html>