[WAZE] Fermeture instantanée dès l'ouverture

Discussions générales sur Windows Phone 7, 8 et Windows 10 Mobile
panta789
Nouveau
Rang : Nouveau
panta789 - 11 déc 2018, 14:13
Bonjour,
Débutant sur le forum, j'effectue un petit déterrage de post car j'ai le même problème: Wase se coupe dès qu'il s'ouvre !!!
J'ai un lumia 640.
Dois je attendre la prochaine mise à jour ?
Merci
Cordialement
Seb
Dernière édition par panta789 le 12 déc 2018, 12:44, édité 1 fois.

christopheb2
Nouveau
Rang : Nouveau
christopheb2 - 11 déc 2018, 18:17
Bonjour,
Il semble que Waze ait désactivé toutes les anciennes versions de son logiciel depuis quelques jours.
Cela affecte android/apple mais aussi notre vieille application windows 10 mobile.
J'ai posé la question à Waze sur son Forum.
Wait and see
Cdlt
Christophe

simonrdz
Expert
Rang : Expert
simonrdz - 11 déc 2018, 18:34
Il fallait bien que ça arrive... c’est bien triste

TLImpala
Initié
Rang : Initié
TLImpala - 11 déc 2018, 18:55
Arghh. Moi qui disais que si un jour j'abandonnais mon 950 c'est quand mes applis importantes finiraient par ne plus marcher.
C'est la 1ère dans mon cas ; j'espère qu'ils vont réparer ça mais je me fais pas beaucoup l'illusions...

olivier0354
Nouveau
Rang : Nouveau
olivier0354 - 11 déc 2018, 19:23
Je confirme que j'ai le même pb avec un lumia 950 xl depuis ce matin !!!

Yanounet
Initié
Rang : Initié
Yanounet - 30 oct 2015, 09:01
J'ai constaté que waze ne fonctionne plus depuis hier : l'appli se lance mais se referme aussitôt. J'ai redémarré, idem. J'ai réinstallé, idem. Avez vous une idée du pb et comment le résoudre ?

Vous voulez lire les réponses des autres membres ?

Bonne nouvelle, ce sujet contient 51 réponses et elles vous seront peut-être d'une grande aide !

Pour pouvoir les consulter, vous devrez être connecté au forum

Se connecter / S'enregistrer