[RESOLU]Fonction Voix désactivée

Les forums consacrés aux Nokia Lumia 1020, 1320, 1520
Règles du forum
Avant de créer un sujet ou poster un message, merci de prendre connaissance du règlement du forum
j_courtois
Nouveau
Rang : Nouveau
j_courtois - 05 jan 2014, 10:11
Bonjour aux passionnés comme moi de ce téléphone.

Je l’ai reçu hier. Je l’ai acheté nu.

J’ai un problème avec la fonction vocale.

Quand j’appuie longuement sur le bouton démarrer, j’ai le message :

« La fonction Voix est désactivée jusqu’à ce que votre nouveau module linguistique soit installé, vous pouvez suivre la progression dans paramètres voix ».

Quand le vais sur les paramètres voix, tout est activé.

Y a-t-il quelque chose que j’ai oublié de faire ?

Merci de vos réponses.

j_courtois
Nouveau
Rang : Nouveau
j_courtois - 05 jan 2014, 10:53
En fait il fallait choisir à nouveau le Français dans la liste des langues proposées et re-télécharger.

fado69
Amateur
Rang : Amateur
fado69 - 05 jan 2014, 10:58
Alors j'ai déjà eu ce problème ^^
Va dans:
paramètres > langue+région
Puis appuye sur "Langue du téléphone", normalement c'est déjà sur français, mais appuye tout de même, une liste déroulante apparaît te proposant de choisir une langue, re-sélectionne français. Une fenêtre va s'ouvrir, te demandant si tu veux télécharger les données vocales. Tu mets "Oui".
Tu verras qu'ils vont te proposer de redémarrer le téléphone, accepte.
Lorsque ton téléphone aura redémarrer, soit patient (moi ca ma pris 2 heures), une notification apparaît sur le téléphone, te signalant qu'une mise à jour est prête à être installé.

Et voila :-)

fado69
Amateur
Rang : Amateur
fado69 - 05 jan 2014, 10:59
Ah j'ai mis trop de temps à écrire que tu avais trouver tout seul ^^

j_courtois
Nouveau
Rang : Nouveau
j_courtois - 05 jan 2014, 18:25
Merci quand même :)

Mendicant Bias
Initié
Rang : Initié
Mendicant Bias - 06 fév 2014, 23:58
Bonsoir,

J'ai le même soucis et j'ai appliqué la procédure expliqué plus haut.
Le problème c'est que la mise à jour n'apparait jamais, il ne télécharge pas les Voix, pourtant j'ai bien redémarré et attendu mais toujours rien.

Existe-t-il une autre solution ?
Merci par avance

ratapoil
Amateur
Rang : Amateur
ratapoil - 09 fév 2014, 10:02
Oui, moi aussi, le téléchargement de la voix ne démarre jamais vraiment.

Pidou27
Nouveau
Rang : Nouveau
Pidou27 - 11 fév 2014, 11:55
Même chose pour moi, le téléphone redémarre et le module voix n'est pas téléchargé.

PoussinWarrior
Nouveau
Rang : Nouveau
PoussinWarrior - 12 fév 2014, 00:01
Finalement, le sujet ne semble pas résolu.
Quelqu'un a t'il réussi à installer le module voix ? Peut être lors de la prochaine mise à jour déjà annoncée...

Cabotan29
Expert
Rang : Expert
Votre smartphone : L950XL L930W10m
Cabotan29 - 12 fév 2014, 06:34
Bonjour,

Je viens de refaire la procédure (forcer le téléchargement dans Paramètres > Voix) pour le Lumia 620 de mon amie - je l'avais déjà fait pour le mien.
En WiFi et en charge sur secteur.
Cela a pris une petite vingtaine de minutes.

- Téléchargement
- Redémarrage
- Engrenages
- Installation
- Finalisation

Cordialement

sam_49
Amateur
Rang : Amateur
sam_49 - 27 mars 2014, 17:36
Bonsoir,
je me permet de relancer le sujet car ayant du reinitialiser mon lumia 620 je n'ai desormais plus la reconnaissance vocale.

j'ai suivi les indications mais au redemarrage je n'ai pas de telechargement qui se fais et au final l'option n'est toujours pas presente.

merci

diabolus
Nouveau
Rang : Nouveau
diabolus - 09 juil 2014, 19:42
;) pour ma part je viens de finir l instal sur mon 1520 et j ai retrouver l icone micro
je vais pouvoir dicter mes mail et sms ...trop cool
merci a CABOTAN29.... ;)

Cabotan29
Expert
Rang : Expert
Votre smartphone : L950XL L930W10m
Cabotan29 - 09 juil 2014, 20:05
:)