[RESOLU]Fonction Voix désactivée

Les forums consacrés aux Nokia Lumia 1020, 1320, 1520
j_courtois
Nouveau
Rang : Nouveau
j_courtois - 05 jan 2014, 10:11
Bonjour aux passionnés comme moi de ce téléphone.

Je l’ai reçu hier. Je l’ai acheté nu.

J’ai un problème avec la fonction vocale.

Quand j’appuie longuement sur le bouton démarrer, j’ai le message :

« La fonction Voix est désactivée jusqu’à ce que votre nouveau module linguistique soit installé, vous pouvez suivre la progression dans paramètres voix ».

Quand le vais sur les paramètres voix, tout est activé.

Y a-t-il quelque chose que j’ai oublié de faire ?

Merci de vos réponses.

j_courtois
Nouveau
Rang : Nouveau
j_courtois - 05 jan 2014, 10:53
En fait il fallait choisir à nouveau le Français dans la liste des langues proposées et re-télécharger.

Anonymous
fado69 - 05 jan 2014, 10:58
Alors j'ai déjà eu ce problème ^^
Va dans:
paramètres > langue+région
Puis appuye sur "Langue du téléphone", normalement c'est déjà sur français, mais appuye tout de même, une liste déroulante apparaît te proposant de choisir une langue, re-sélectionne français. Une fenêtre va s'ouvrir, te demandant si tu veux télécharger les données vocales. Tu mets "Oui".
Tu verras qu'ils vont te proposer de redémarrer le téléphone, accepte.
Lorsque ton téléphone aura redémarrer, soit patient (moi ca ma pris 2 heures), une notification apparaît sur le téléphone, te signalant qu'une mise à jour est prête à être installé.

Et voila :-)

Vous voulez lire les réponses des autres membres ?

Bonne nouvelle, ce sujet contient 12 réponses et elles vous seront peut-être d'une grande aide !

Pour pouvoir les consulter, vous devrez être connecté au forum

Se connecter / S'enregistrer