je n'ai plus waze

Vous avez une question qui ne concerne pas l'un des forums ci-dessous, posez-là ici !
texas
Nouveau
Rang : Nouveau
texas - 18 sep 2019, 13:42
Bonjour,
j'ai un téléphone lumia 640 xl depuis 3 semaines je n'ai plus waze, le l'ai désinstaller, réinstallé plusieurs fois et lorsque je vais dessus j'ai simplement j'ai simplement la petite flèche de direction qui apparait le fond de l'écran reste blanc et aucune route n'apparai, alors qu'avant çà marchait très je ne comprends pas si vous avez la réponse je vous remercie.

olivier0354
Nouveau
Rang : Nouveau
olivier0354 - 18 sep 2019, 14:32
Même pb avec un 950xl depuis environ 3 semaines effectivement !

nolankotulan
Amateur
Rang : Amateur
nolankotulan - 18 sep 2019, 15:25
Windows Mobile est mort. Il serait temps de penser à migrer si avoir un smartphone fonctionnel est une nécessité pour vous.

RobbiNoob
Initié
Rang : Initié
RobbiNoob - 18 sep 2019, 15:29
J'ai malheureusement l'impression pour vous que petit à petit les applications W10 Mobile ne fonctionne plus et je pense que ce n'est pas prêt de s'arranger le système étant condamné à mourir

texas
Nouveau
Rang : Nouveau
texas - 18 sep 2019, 16:14
bonsoir, je vous remercie tous pour vos réponse je pense fortement que vous avez tous raison, je viens d'avoir un ami au téléphone et en effet il m'a dit que Windows allait disparaitre petit à petit et il m'a conseillé d'acheter un nouveau portable android, dommage le mien à 3 ans et il est tout neuf, le progrès n'est pas toujours bon ...bonne soirée

Vous voulez lire les réponses des autres membres ?

Bonne nouvelle, ce sujet contient 12 réponses et elles vous seront peut-être d'une grande aide !

Pour pouvoir les consulter, vous devrez être connecté au forum

Se connecter / S'enregistrer