[Résolu] Office 2016 ne démarre pas ou affiche un message d'erreur

Discussions autour des anciens systèmes d'exploitation pour PC : Windows 7, 8, 8.1 ou antérieur
Lodulac
Confirmé
Rang : Confirmé
Lodulac - 17 mai 2015, 12:19
Bonjour !

Aujourd'hui je me retrouve confronté à un assez gros problème !

En effet, Office 2016 me joue des tours :(

Excel & Publisher

Ces deux programmes se lancent normalement.

Word

Quand je clique sur l'icône Word, il ne se lance pas !

PowerPoint & Access

Alors d'abord, ces deux programmes m’affichent ceci :

PowerPoint.PNG
PowerPoint.PNG (9.6 Kio) Consulté 10946 fois


Puis, sur PowerPoint, que je clique sur Oui ou sur Non, cette fenêtre apparait :

PowerPoint2.PNG
PowerPoint2.PNG (3.57 Kio) Consulté 10946 fois


Pour Access, que je clique sur Oui ou sur Non, cette fenêtre apparaît :

Access.PNG
Access.PNG (4.64 Kio) Consulté 10946 fois


OneNote

Alors pour OneNote, il se passe d'abord ceci :

OneNote.PNG
OneNote.PNG (5.87 Kio) Consulté 10946 fois


Puis une fenêtre "Microsoft OneNote tente de récupérer vos informations - Cette opération peut durer quelques minutes"

Les deux fenêtres apparaissent puis disparaissent très rapidement, et ensuite, plus rien !

Outlook

Pour Outlook, cette fenêtre s'ouvre :

Outlook.PNG
Outlook.PNG (7.1 Kio) Consulté 10946 fois


Qu'on clique sur Oui ou sur Non, une succession de fenêtres apparaissent puis disparaissent très rapidement, puis plus rien.

Si on essaye de relancer Outlook, voila ce qui s'affiche :

Outlook 2.PNG
Outlook 2.PNG (4.81 Kio) Consulté 10946 fois


Et que l'on clique sur Oui ou sur Non, rien ne s'affiche ensuite !

-----------------------------

Voilà donc mes problèmes.

Note : J'ai également essayé de démarrer tous les programmes en mode sans échec avec Ctrl, mais rien n'y fait !

Merci de vos réponses, et bonne journée !
Dernière édition par Lodulac le 17 mai 2015, 14:49, édité 1 fois.

kaartmanlumia
Confirmé
Rang : Confirmé
kaartmanlumia - 17 mai 2015, 12:45
Salut,
Étant donné que c'est une Preview y a du bugs.
As-tu essayé une désinstallation? Ou une réparation via ajout suppression des programmes

Lodulac
Confirmé
Rang : Confirmé
Lodulac - 17 mai 2015, 12:48
Oui j'allais essayer de réparer Office et au pire si ça fonctionne pas je le réinstallerait sur leur site internet.

olivfr78
Amateur
Rang : Amateur
olivfr78 - 17 mai 2015, 13:00
Ne jamais installer de Preview, tout comme des Bêta même si entre temps bon nombre de bugs sont corrigés et qu'une preview est quasiment finalisée, n'est pas forcément entièrement débuguée. par définition, donc instable. Office 2013 est très stable car bien mature.
Je serais toi, je repasserai sur cette version en attendant qu'une release stable soit sortie.

Lodulac
Confirmé
Rang : Confirmé
Lodulac - 17 mai 2015, 14:49
J'ai effectué la grosse réparation et tout refonctionne merci à tous !

Vous voulez lire les réponses des autres membres ?

Bonne nouvelle, ce sujet contient 8 réponses et elles vous seront peut-être d'une grande aide !

Pour pouvoir les consulter, vous devrez être connecté au forum

Se connecter / S'enregistrer