Pas de réseau Wifi suite à installation

Discussions générales, problèmes et solutions autour de Windows 10
Miouf1
Nouveau
Rang : Nouveau
Miouf1 - 30 juin 2019, 19:19
Bonjour à tous,

Je fais appel à vous car j'ai un problème de réseau suite à l'installation de Windows 10 sur mon PC fixe et j'ai l'impression d'avoir tout testé...

En fait, je n'ai pas d'accès internet via le Wifi. Je n'ai même pas l'icone Wifi qui apparaît.
Cela fait suite à l'installation de Windows 10 après un formatage de ma partition C.

J'ai installé le pilote de ma carte réseau dans le gestionnaire de périphérique et tout semble ok de ce côté puisqu’elle appairait dans les connexions réseau.
J'ai activé dans les services Windows la configuration automatique WLAN qui ne l'était pas par défaut, étrange d'ailleurs.
Les services dépendants semblent également activés.
J'ai fait la réinitialisation du réseau que propose Windows 10 via l'utilitaire de résolution des problèmes.
J'ai fait la réinitialisation du réseau via ligne de commandes que propose certains forums.

Après tout cela, je n'ai plus de solution.
Pensez-vous qu'il soit possible que ma carte réseau ne soit pas compatible ?

Merci d'avance pour vos retours.
Dernière édition par Miouf1 le 30 juin 2019, 21:14, édité 1 fois.

angel54
Nouveau
Rang : Nouveau
angel54 - 30 juin 2019, 20:28
J'ai eu le même problème, j'ai du installer une mise à jours cumulative pour Windows 10 avant que le wifi remarche

Miouf1
Nouveau
Rang : Nouveau
Miouf1 - 30 juin 2019, 21:16
Salut,
Mais Windows update ne me propose aucune mise à jour, même cumulative.
Tu étais passé via Windows update ?

Vous voulez lire les réponses des autres membres ?

Bonne nouvelle, ce sujet contient 9 réponses et elles vous seront peut-être d'une grande aide !

Pour pouvoir les consulter, vous devrez être connecté au forum

Se connecter / S'enregistrer