pas de son après veille

Vous avez une question qui ne concerne pas l'un des forums ci-dessous, posez-là ici !
tamata
Nouveau
Rang : Nouveau
tamata - 03 sep 2019, 09:53
Bonjour,
Voilà, j'ai un nouveau PC DELL avec W10. Le problème est qu'après la veille, je n'ai plus de son et que je dois redémarrer le PC. J'ai cherché un peu partout mais ne trouve pas de solution.
Merci pour votre éventuelle aide.

RobbiNoob
Initié
Rang : Initié
RobbiNoob - 03 sep 2019, 09:58
Bonjour, cela ne pourrait-il pas venir d'un problème de driver pas à jour ?

tamata
Nouveau
Rang : Nouveau
tamata - 03 sep 2019, 10:01
C'est à dire que je suis quasiment ignare en informatique et que je n'ose pas trop farfouiller sans être guidé.

reichou
Amateur
Rang : Amateur
reichou - 03 sep 2019, 10:47
Je rencontre un problème similaire.

J'ai un surface Laptop (V1 I5/8/256) en 1903 (329) qui est branché sur un écran externe via DP.
Le son transite bien par les HP de l'écran, mais après chaque sortie de veille, il passe systématiquement par les HP internes et il n'est plus possible de choisir l'écran comme output pour le son (le device n'apparait simplement plus).
Un reboot et tout rentre dans l'ordre.

tamata
Nouveau
Rang : Nouveau
tamata - 03 sep 2019, 10:55
Redémarrer solutionne le problème d'1 mise en veille mais à chaque mise en veille faut recommencer. Si ça continue je vais supprimer la mise en veille.

Vous voulez lire les réponses des autres membres ?

Bonne nouvelle, ce sujet contient 7 réponses et elles vous seront peut-être d'une grande aide !

Pour pouvoir les consulter, vous devrez être connecté au forum

Se connecter / S'enregistrer