RESOLU Problème : Ce site est inaccessible.

Discussions autour des anciens systèmes d'exploitation pour PC : Windows 7, 8, 8.1 ou antérieur
Caro86100
Nouveau
Rang : Nouveau
Caro86100 - 06 fév 2019, 11:21
Bonjour,

Depuis plusieurs jours j'ai des soucis pour accéder à certains sites, j'ai un message d'erreur, et j'ai ce problème sur tout mes navigateurs. J'ai redémarrer plusieurs fois le pc, j'ai fais plusieurs nettoyage, j'ai désinstaller chrome, réinstaller, désactiver mon anti-virus etc et rien n'y fais.

Et pourtant quand je vais sur ces sites sur ma tablette ça fonctionne, j'ai même essayé sur un autre pc et ça fonctionne.

Je suis perdue, je ne vois pas d'ou peut venir le problème, c'est arrivé du jour au lendemain en plus.
Dernière édition par Caro86100 le 06 fév 2019, 14:16, édité 1 fois.

ulysse1904
Confirmé
Rang : Confirmé
ulysse1904 - 06 fév 2019, 11:48
Bonjour
as-tu essayé comme indiquer dans le message d'exécuter le diagnostic réseau ?
parfois, après une mise à jour, la carte réseau doit être "réparée" (cela se fait automatiquement quand tu lances d'un clic droit sur l'icône réseau en bas de ton écran : "résoudre les problèmes")
(je n'y connais pas grand'chose, mais ça m'est arrivé, c'est peut-être la même solution pour toi ?)

Caro86100
Nouveau
Rang : Nouveau
Caro86100 - 06 fév 2019, 12:05
Bonjour,
Oui j'ai essayé plusieurs fois mais à chaque fois ça me dit que ça n'a pas détecté de problème.

Vous voulez lire les réponses des autres membres ?

Bonne nouvelle, ce sujet contient 7 réponses et elles vous seront peut-être d'une grande aide !

Pour pouvoir les consulter, vous devrez être connecté au forum

Se connecter / S'enregistrer