<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />

<title>Microsoft accélère le déploiement de Windows 11 sur davantage de PC</title>

<link rel="canonical" href="https://www.monwindows.com/blog/microsoft-accelere-le-deploiement-de-windows-11-sur-davantage-de-pc-t113862.html" />

<meta name="content-language" content="fr" />
<meta name="description" content="Le déploiement de Windows 11 s'accélère : de plus en plus d'utilisateurs commencent à recevoir la mise à jour de manière automatique sur leur PC, ..." />
<meta name="category" content="general" />
<meta name="robots" content="index,follow" />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="MonWindows.com" />

<link rel="shortcut icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">



<meta property="og:site_name" content="MonWindows"/>
<meta property="fb:app_id" content="187740021425607"/>
<meta property="og:title" content="Microsoft accélère le déploiement de Windows 11 sur davantage de PC"/>
<meta property="og:url" content="https://www.monwindows.com/blog/microsoft-accelere-le-deploiement-de-windows-11-sur-davantage-de-pc-t113862.html " />
<meta property="og:type" content="blog"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Le déploiement de Windows 11 s'accélère : de plus en plus d'utilisateurs commencent à recevoir la mise à jour de manière automatique sur leur PC, a annoncé Micr... " />

<link rel="image_src" href="https://www.monwindows.com/images/cache/blog/fd951_c9ae1_9a015_hero_animation_poster_4k_sharpened_1200_400.jpg" />
<meta property="og:image" content="https://www.monwindows.com/images/cache/blog/fd951_c9ae1_9a015_hero_animation_poster_4k_sharpened_1200_400.jpg" />
<meta name="twitter:image" content="https://www.monwindows.com/images/cache/blog/fd951_c9ae1_9a015_hero_animation_poster_4k_sharpened_1200_400.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="MonWindowsCom" />
<meta name="twitter:url" content="https://www.monwindows.com/blog/microsoft-accelere-le-deploiement-de-windows-11-sur-davantage-de-pc-t113862.html " />
<meta name="twitter:title" content="Microsoft accélère le déploiement de Windows 11 sur davantage de PC" />
<meta name="twitter:description" content="Le déploiement de Windows 11 s'accélère : de plus en plus d'utilisateurs commencent à recevoir la mise à jour de manière automatique sur leur PC, a annoncé Micr... " />
<meta name="twitter:domain" content="monwindows.com" />

<!-- for ios 7 style, multi-resolution icon of 152x152 -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-barstyle" content="black-translucent">
<link rel="apple-touch-icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/apple_152.png">
<!-- for Chrome on Android, multi-resolution icon of 196x196 -->
<meta name="mobile-web-app-capable" content="yes">
<link rel="shortcut icon" sizes="196x196" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/google_196.png">

<meta name="application-name" content="MonWindows"/>


<link rel="alternate" type="application/atom+xml" title="Flux - Blog MonWindows" href="http://feeds.feedburner.com/monwindows" />


<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/bootstrap.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/font-awesome.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/style.minify.css?r=226" rel="stylesheet"/>

<!-- PWA -->
<meta name="theme-color" content="#4f81bd" />
<link rel="manifest" href="https://www.monwindows.com/manifest.json">

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17000866-2', 'auto');
  ga('send', 'pageview');

</script>


<div id="83050-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=6"></script></div>






</head>
<body>
    <!-- <div id="preloader">
       <div data-loader="circle-side"></div>
    </div> -->
	<nav class="navbar navbar-main ">
	<div class="container">
		<div class="navbar-header">
			<div class="navbar-logo">
				<a href="https://www.monwindows.com/"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_mw.svg" alt="MonWindows" /></a>
			</div>
			<div class="navbar-buttons">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#login">
					<span class="glyphicon glyphicon-user"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#links">
					<span class="glyphicon glyphicon-menu-hamburger"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#search">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="login">
			
			<ul class="nav navbar-nav navbar-right navbar-login">
			  <li>
				<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=8282469359da25ee1a9affed68889ba0"><i class="fa fa-user fa-lg"></i> Se connecter / S'enregistrer</a>
			  </li>
			</ul>
			

			<ul class="nav navbar-nav navbar-social navbar-right hidden-sm hidden-xs">
				<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
				<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss"></i></a></li>
			</ul>
		</div>

	</div>
</nav><!--/header-->
<nav class="navbar navbar-links ">
	<div class="container">
		<div class="collapse navbar-collapse" id="links">
			<div class="navbar-left">
				<ul class="nav navbar-nav">
					
					<li class="" > <a href="https://www.monwindows.com/tag/windows+11/">Windows 11</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/android/">Android</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
					
					<li><a href="https://wishapplist.monwindows.com" target="_blank">Apps</a></li>
					
					<li class="1"><a href="https://www.monwindows.com/blog/">Blog</a></li>
					<li class=""><a href="https://www.monwindows.com/boutique/">Boutique</a></li>

					<li class="">
						<a href="https://www.monwindows.com/forum/">Forum </a>
					</li>
				</ul>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="search">
			<div class="nav navbar-search">
				<form class="navbar-form" role="search" action="https://www.monwindows.com/recherche/" method="post">
					<div class="input-group">
						<input name="keywords" type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
							<button type="reset" class="btn btn-default">
								<span class="glyphicon glyphicon-remove">
									<span class="sr-only">Fermer</span>
								</span>
							</button>
							<button type="submit" class="btn btn-default">
								<span class="glyphicon glyphicon-search">
									<span class="sr-only">Rechercher</span>
								</span>
							</button>
						</span>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav><!--/header-->
		
		

	<a id="start_here"></a>
	<div id="ctBoc">
		<div class="container main-container" id="content-wrapper">
			<div class="wrap">
				
<article itemscope itemtype="http://schema.org/Article">
	<div class="row" itemprop="mainEntityOfPage" itemid="https://www.monwindows.com/blog/microsoft-accelere-le-deploiement-de-windows-11-sur-davantage-de-pc-t113862.html">
		<div class="col-md-12">
			<div class="blog-title">
				
<ul class="breadcrumb hidden-xs">
	<li><a href="https://www.monwindows.com/">MonWindows</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/?sid=8282469359da25ee1a9affed68889ba0">Blog</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/microsoft-accelere-le-deploiement-de-windows-11-sur-davantage-de-pc-t113862.html">Microsoft accélère le déploiement de Windows 11 sur davantage de PC</a></li>
	 
</ul>

				<h1 itemprop="headline">Microsoft accélère le déploiement de Windows 11 sur davantage de PC</h1>
			</div>

			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<meta itemprop="url" content="https://www.monwindows.com/images/cache/blog/fd951_c9ae1_9a015_hero_animation_poster_4k_sharpened_1200_400.jpg">
				<meta itemprop="width" content="1200">
				<meta itemprop="height" content="400">
			</div>
			
		</div>

		<div class="col-md-12">
			
					 <div class="a4d7aX"><div style="text-align:center;" id="83050-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=31"></script></div></div>
				
		</div>
	</div>
	<div class="row">
		<div class="col-md-8">
			<div class="bgcontent paddbox">
				<div class="blog-post">
	
	<div class="blog-post-detail">
		
		<ul class="list-inline blog-post-info">
			<li itemprop="author" itemscope itemtype="https://schema.org/Person">
				Par <span rel="name" itemprop="name"><a href="https://www.monwindows.com/a-propos/arnaud/"><b>
							Arnaud Deschamps
							</b></a></span>
			</li>
			<li itemprop="datePublished" content="2021-10-29T09:59:53+02:00"><i class="fa fa-clock-o"></i> 29 oct 2021, 09:59</li>
			<li class="hidden" itemprop="dateModified" content="2021-10-29T09:59:53+02:00"></li>
		</ul>
		<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="MonWindows" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg"/>
				<meta itemprop="url" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg">
				<meta itemprop="width" content="230">
   				<meta itemprop="height" content="40">
			</div>
		</div>
		
	</div>
	

	<div class="blog-post-body">
		

		<div class="blog-post-text" itemprop="articleBody">
			
			<p><strong>Le déploiement de Windows 11 s'accélère : de plus en plus d'utilisateurs commencent à recevoir la mise à jour de manière automatique sur leur PC, a annoncé Microsoft.</strong><span></span></p>
<figure><img  loading="lazy"src="https://www.monwindows.com/images/news/images/202110/minsize/c9ae1-9a015-hero-animation-poster-4k-sharpened_fjphtx.jpg" alt="c9ae1-9a015-hero-animation-poster-4k-sharpened"></figure>
<p>Windows 11 a commencé à être distribué en tant que mise à niveau ce 5 octobre. Cependant, peu d’utilisateurs ont pour l’instant été invités à installer le nouveau système d’exploitation. En effet, pour que Microsoft puisse détecter les bugs et bloquer la mise à jour sur les PC concernés par des problèmes, Windows 11 arrive par phases.&nbsp;</p>
<p>Si votre PC&nbsp;<a href="https://www.monwindows.com/blog/kb5005463-pc-health-check-debarque-en-tant-que-mise-a-jour-sur-windows-10-t113853.html">est 100% compatible</a> avec le nouveau système d’exploitation, la mise à niveau ne vous a donc pas forcément été proposée. Microsoft annonce tout de même passer à la vitesse supérieure puisque la mise à jour est désormais diffusée sur plus de PC. Voici ce qu’a déclaré la firme&nbsp;:</p><div class="a4d7aC"><div id="83050-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=1"></script></div></div>
<blockquote><em>«&nbsp;La disponibilité de Windows 11 a été augmentée et nous nous appuyons sur notre modèle d'apprentissage automatique de dernière génération pour proposer la mise à niveau à un ensemble élargi d'appareils éligibles. Nous vous recommandons de mettre vos appareils à niveau vers Windows 11 pour bénéficier des dernières fonctionnalités et des protections avancées contre les menaces de sécurité. Nous continuerons à former notre modèle d'apprentissage automatique tout au long du déploiement progressif afin d'offrir une expérience de mise à niveau fluide. Nous fournirons également des mises à jour de statut au fur et à mesure que nous augmenterons la disponibilité au fil du temps.&nbsp;»</em>
  </blockquote>
<p>Microsoft n’a pas détaillé la liste des PC dont la mise a déjà été proposée de manière automatique mais on imagine qu’elle est aléatoire. Une petite vérification des nouvelles mises à jour dans les Paramètres &gt; Mise à jour et sécurité vous permettra de savoir si vous êtes déjà éligible. Pour rappel, le déploiement de Windows 11 s’étendra jusqu’à l’été 2022 avec une mise à disposition des utilisateurs de Windows 10 montant crescendo.&nbsp;</p>
<p>Si vous êtes pressé, il est bien entendu possible de forcer l’installation de la mise à jour grâce à quelques manipulations <a href="https://www.monwindows.com/blog/windows-11-sort-ce-5-octobre-quand-allez-vous-recevoir-la-mise-a-jour-t113807.html">que je vous détaille ici</a><span></span>. Sur les PC incompatibles, il existe également des solutions mais la puce TPM 2.0 et le Secure Boot sont des exigences obligatoires pour continuer à recevoir les mises à jour mensuelles (pour le moment).</p><div class="a4d7aC"><div id="83050-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=1"></script></div></div>
			
		</div>

		
		<h2>Une question sur Windows 11, Windows 10 ?</h2>
		<div>Vous avez une question sur Windows 11, Windows 10 ou avez tout simplement l'envie de discuter avec la communauté MonWindows de
			Rendez-vous dans nos forums :</div>
		<ul>
			
			<li><a href="https://www.monwindows.com/forum/forum262.html">Forum Windows 11</a></li>
			
			<li><a href="https://www.monwindows.com/forum/windows-10-pc-tablettes-f202.html">Forum Windows 10</a></li>
			
		</ul>
		

		<p>
			
		</p>
		
		<div class="clearfix">
			<div id="83050-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=28"></script></div>
		</div>
		

		<div class="paddbox"></div> 
		<ul class="list-unstyled list-inline text-right">
			<li><a rel="tags" href="https://www.monwindows.com/tag/mise+a+jour/" class="btn btn-default btn-sm"># Mise a jour</a></li><li><a rel="tags" href="https://www.monwindows.com/tag/windows+11/" class="btn btn-default btn-sm"># Windows 11</a></li><li><a rel="tags" href="https://www.monwindows.com/tag/windows+10/" class="btn btn-default btn-sm"># Windows 10</a></li>
		</ul>

		
		<div id="article-share" data-rel="https://www.monwindows.com/blog/microsoft-accelere-le-deploiement-de-windows-11-sur-davantage-de-pc-t113862.html">
			<div class="text">Partager cet article</div>
			<ul>
				<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.monwindows.com/blog/microsoft-accelere-le-deploiement-de-windows-11-sur-davantage-de-pc-t113862.html" class="pop"><i class="fa fa-facebook facebook"></i></a></li>
				<li><a href="http://twitter.com/intent/tweet?text=https://www.monwindows.com/blog/microsoft-accelere-le-deploiement-de-windows-11-sur-davantage-de-pc-t113862.html&via=MonWindowsCom" class="pop"><i class="fa fa-twitter twitter"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		
		<div class="blog-post-author hidden-xs">
			<div class="row">
				<div class="col-xs-3">
					<div class="author-avatar text-center">
						<img src="https://www.monwindows.com/forum/download/file.php?avatar=2_1544003109.jpg" alt="Arnaud" class="img-circle" />
					</div>
				</div>
				<div class="col-xs-9">
					<div class="row">
						<div class="col-xs-6">
							<div class="author-username">
								Arnaud Deschamps
							</div>
						</div>
						<div class="col-xs-6">
							<ul class="author-social">
								
								<li><a href="https://twitter.com/MonWindowsCom" target="_blank"><span class="social-icon twitter"><i class="fa fa-twitter"></i></span></a></li>
								
								<li><a href="https://www.linkedin.com/in/arnaud-deschamps-9bb88b27/" target="_blank"><span class="social-icon linkedin"><i class="fa fa-linkedin"></i></span></a></li>
								
							</ul>
							<div class="author-articles hidden-xs pull-right">
								<a class="btn btn-default btn-sm" href="https://www.monwindows.com/a-propos/arnaud/">Tous mes articles</a>
							</div>
						</div>
					</div>
					<div class="author-sign">
						Fondateur de MonWindows en 2010, j’en suis aujourd’hui le rédacteur en chef. J’ai découvert Microsoft en 1995 après avoir reçu mon premier PC, mais ma passion pour la firme a commencé à la sortie des Windows Phone. Aujourd'hui, j'utilise au quotidien une Surface Pro sous Windows 11, un PC sous Windows 10 et une Xbox One, notamment.
					</div>
				</div>
			</div>
		</div>
		
	</div>
	
	<div class="blog-post-detail">
		
	</div>
	
</div>
				<ul class="text-right list-inline blog-actions">
					
					<li><a href="../contact.php?r=report&amp;a=113862&amp;sid=8282469359da25ee1a9affed68889ba0" class="btn btn-default"><i class="fa fa-flag-o"></i> Signaler une erreur dans l'article</a></li>
				</ul>
				

			</div>
			
		</div>
		<aside class="col-md-4" id="sidebar-sticky-top">
			
				<div class="sidebar">
					<div class="sidebar-sticky">
						<div class="sticky-content">
							<div class="a4d7aX"><div id="83050-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=3"></script></div></div>
						</div>
					</div>
				</div>
				

			<div class="sidebar hidden-xs">
				<div>
					<div class="sidebar-header">
					<i class="fa fa-clock-o"></i> En direct <span class="label label-warning liveview_label" data-total="0"></span>
					</div>
					<div class="tab-content">
						<div id="liveview" class="tab-pane clearfix active">
							<div class="loader"></div>
							<div class="liveview_wraper"><ul class="liveview_list"></ul></div>
							<div class="tab-bottom clearfix"><span class="pull-left"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/forum/nouveaux-messages.html">Nouveaux messages</a></span> <span class="pull-right"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/commentaires/">Derniers commentaires</a></span></div>
						</div>
					</div>
				</div>

				<script id="liveview_template" type="text/template">
					<li class="liveview_item">
						<div class="tab-thumb">
							<a href="{%= link %}">
								<img loading="lazy" width="40" height="40" src="{%= avatar %}" alt="{%= username %}" class="img-circle" /><br />
							</a>
						</div>
						<div>
							<span class="tab-time">{%= time %}</span>
							<span class="tab-entry"><b>{%= username %}</b> &bull; <span class="tab-message">{%= message %}</span><br /><a href="{%= link %}" class="liveclick">{%= title %}</a></span>
						</div>
					</li>
				</script>
			</div>
			
		</aside>
	</div>
</article>
<div class="row">
	<div class="col-md-8">
		<div class="clearfix margintop">
	<div class="margintop bgcontent2">
		<div class="paddbox">
			<a name="comments" id="comments"></a>
			<div class="comments">
				<div class="panel">
					<h2><a href="https://www.monwindows.com/blog/microsoft-accelere-le-deploiement-de-windows-11-sur-davantage-de-pc-t113862.html#comments"><i class="fa fa-comments"></i> &nbsp;<span class="total">Voir les commentaires</span> </a></h2>

					
					<div>
						<form method="POST" class="post-form clearfix">
							<div class="avatar pull-left"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/no_avatar.gif"  class="img-circle"></div>
								<div class="postbox">
									<div class="form-group">
										
										<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=8282469359da25ee1a9affed68889ba0">Connectez-vous</a> pour poster un commentaire
										

									</div>

									

									<div class="clearfix"></div>
									<div class="response"></div>
								</div>

								<input type="hidden" name="root_id">
								<input type="hidden" name="parent_id">
								<input type="hidden" name="action" value="post">
								<input type="hidden" name="page_id" value="113862">
								<input type="hidden" name="referrer" value="">
							</form>

						  <div class="placeholder">Laisser un commentaire...</div>
						  <div class="pagination-container pull-right"><br /></div>

						  <div class="sort dropdown clearfix">
								<button type="button" class="btn btn-default btn-sm dropdown-toggle" data-toggle="dropdown">
									Trier par
									<span class="current">Les plus récents</span>
									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu">
									<li>
										<a href="#" data-sort="1">
											Les plus récents <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="2">
											Les plus anciens <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="3">
											Les meilleurs <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
								</ul>
							</div>

						<div class="loader"></div>
						<ul class="list"></ul>
						<div class="text-center pagination-container"></div>
					</div>

					<script id="commentTemplate" type="text/template">
					<li class="comment {% if(locked == 1) { %}collapsed{% } %}" data-id="{%= id %}">
						<div class="clearfix">
							<div class="avatar pull-left">
								{% if (author.url) { %}
									<a href="{%= author.url %}" target="_blank"><img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}"></a>
								{% } else { %}
									<img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}">
								{% } %}
							</div>

							<div class="body {% if(reports != 0) { %} alert alert-warning {% } %} {% if (author.online == 1) { %}online{% } %}">
								<div class="header">
									{% if (author.url) { %}
										 <a href="{%= author.url %}" target="_blank" class="author"  style="color:#{%= author.color %}">{%= author.name %}</a>
									{% } else { %}
										 <span class="author">{%= author.name %}</span>
									{% } %}

									<span class="status-sign" title="{% if (author.online == 1) { %}En ligne{% } else { %}Hors-ligne{% } %}"></span>

									{% if (parent) { %}
										 <a href="#!comment={%= parent.id %}" data-parent="{%= parent.id %}"
										   class="parent" title="in reply to {%= parent.author.name %}
										">
											<span class="glyphicon glyphicon-share-alt"></span>
											 {%= parent.author.name %}
										</a>
									{% } %}

									<span class="bullet">&bull;</span>

									<a href="#!comment={%= id %}" class="time">
										<time class="timeago" datetime="{%= created_at %}" title="{%= created_at %}"></time>
									</a>

									<span class="linked">Lien</span>

									{% if(reports != 0 && moderate) { %} <span class="bullet">&bull;</span><span class="time"><i class="fa fa-exclamation-triangle"></i> Commentaire signalé</span> {% } %}

									
								</div>

								<div class="text  {% if (status === 'trash') { %}comment-deleted{% } %}">{%= content.formated %}</div>

							{% if (status === 'approved') { %}
								<form method="POST" class="edit-form clearfix">
									<input type="hidden" name="id" value="{%= id %}">
									<input type="hidden" name="action" value="update">

									<div class="form-group">
										<textarea name="content" class="form-control" wrap="hard" data-content="{%= content.raw %}" placeholder="Comment" ></textarea>
									</div>

									<div class="pull-left">
										<button type="submit" class="btn btn-primary" data-loading-text="Loading...">Sauvegarder</button>
										<button type="button" class="btn btn-default cancel">Annuler</button>
									</div>

									<div class="clearfix"></div>
									<div class="response"></div>
								</form>

								<div class="footer">
									{% if (reply) { %}
										<a href="#" class="reply" data-parent="{%= id %}" data-root="{%= root_id || id %}">Répondre</a>
									{% } %}

										<span class="bullet">&bull;</span>

										<div class="votes">
											<span class="upvotes" data-votes="{%= upvotes %}">
												{%= upvotes || '' %}
											</span>
											<a href="#" title="Upvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-up"></span>
											</a>

											<span class="sep"></span>

											<span class="downvotes" data-votes="{%= downvotes %}">
												{%= downvotes || '' %}
											</span>
											<a href="#" title="Downvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-down"></span>
											</a>

											{% if (upvotes != 0 || downvotes != 0) { %}
											<span class="sep"></span>
											<a href="javascript:void(0);" class="whovote" data-content="Chargement...">
												 <span class="glyphicon glyphicon-option-horizontal"  title="Qui a voté ?"></span>
											</a>
											{% } %}


										</div>
									</div>
									{% } %}

								</div>

								<div class="replybox"></div>
							</div>

							<ul class="list children"></ul>
						</li>
					</script>
					<script id="paginationTemplate" type="text/template">
						<ul class="pagination pagination-sm">
							<li {% if (current_page === 1) { %} class="disabled" {% } %}>
								<a href="#!page={%= prev_page %}" data-page="{%= prev_page %}" title="Previous">&laquo;</a>
							</li>

							{% if (first_adjacent_page > 1) { %}
								<li>
									<a href="#!page=1" data-page="1">1</a>
								</li>
								{% if (first_adjacent_page > 2) { %}
								   <li class="disabled"><a>...</a></li>
								{% } %}
							{% } %}

							{% for (var i = first_adjacent_page; i <= last_adjacent_page; i++) { %}
								<li {% if (current_page === i) { %} class="active" {% } %}>
									<a href="#!page={%= i %}" data-page="{%= i %}">{%= i %}</a>
								</li>
							{% } %}

							{% if (last_adjacent_page < last_page) { %}
								{% if (last_adjacent_page < last_page - 1) { %}
									<li class="disabled"><a>...</a></li>
								{% } %}
								<li><a href="#!page={%= last_page %}" data-page="{%= last_page %}">{%= last_page %}</a></li>
							{% } %}

							<li {% if (current_page === last_page) { %} class="disabled" {% } %}>
								<a href="#!page={%= next_page %}" data-page="{%= next_page %}" title="Next">&raquo</a>
							</li>
						</ul>
					</script>
					<script id="alertTemplate" type="text/template">
						<div class="alert alert-danger">
							<span class="close" data-dismiss="alert">&times;</span>
							{% if (typeof message === 'object') { %}
								<ul>
									{% for (var i in message) { %}
										<li>{%= message[i] %}</li>
									{% } %}
								</ul>
							{% } else { %}
								{%= message %}
							{% } %}
						</div>
					</script>

					
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
		<div class="bgcontent2">
			<div class="paddbox">
				<h2 class="section-title"><i class="fa fa-list"></i> D'autres articles à découvrir</h2>
				
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/kb4532693--kb4532691--le-patch-tuesday-de-fevrier-est-dispo-sur-windows-10-t113153.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/70f41_a3bad_0dc85_e1624_b5cac_6de97_f0187_a01f5_a27c0_7e556_b3fdc_c0416_d2428_dabc3_5a2ea_patch-tuesday_1200_400_1200_400_1200_400_1200_400_300_240.jpg" alt="KB4532693 / KB4532691 : le Patch Tuesday de février est dispo sur Windows 10" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/kb4532693--kb4532691--le-patch-tuesday-de-fevrier-est-dispo-sur-windows-10-t113153.html" class="articletitle">KB4532693 / KB4532691 : le Patch Tuesday de février est dispo sur Windows 10</a></h3>
							<p>Nous sommes le second mardi du mois, et comme à son habitude, Microsoft publie le Patch Tuesday. Pour ce mois-ci, le nom...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 11 févr. 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/kb4532693--kb4532691--le-patch-tuesday-de-fevrier-est-dispo-sur-windows-10-t113153.html#comments" class="pull-right btn btn-info">1 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/debat--que-pensez-vous-de-la-publicite-sur-la-barre-des-taches-sur-windows-10-t111547.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/aae40_edge-pub_300_240.jpg" alt="Débat : que pensez-vous de la publicité sur la barre des tâches de Windows 10 ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/debat--que-pensez-vous-de-la-publicite-sur-la-barre-des-taches-sur-windows-10-t111547.html" class="articletitle">Débat : que pensez-vous de la publicité sur la barre des tâches de Windows 10 ?</a></h3>
							<p>Microsoft Edge a du mal à s’imposer face à ses concurrents. Le géant américain essaie de mieux faire connaître son navig...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 19 janv. 2017</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/debat--que-pensez-vous-de-la-publicite-sur-la-barre-des-taches-sur-windows-10-t111547.html#comments" class="pull-right btn btn-info">107 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/vous-ne-resisterez-pas-a-ce-magnifique-concept-de-surface-phone-t112579.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/177a5_surface-phone_300_240.jpg" alt="Vous ne résisterez pas à ce magnifique concept de Surface Phone !" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/vous-ne-resisterez-pas-a-ce-magnifique-concept-de-surface-phone-t112579.html" class="articletitlehot">Vous ne résisterez pas à ce magnifique concept de Surface Phone !</a></h3>
							<p>
Ne vous fiez pas au titre de la vidéo, le Surface Phone n’est pas encore de sortie&nbsp;! Par contre, si vous avez envi...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 15 janv. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/vous-ne-resisterez-pas-a-ce-magnifique-concept-de-surface-phone-t112579.html#comments" class="pull-right btn btn-info">48 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/insider-windows-10--adieu-les-anneaux-bonjour-les-canaux-t113353.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/a1592_3fdc9_windows-insider_300_240.jpg" alt="Insider Windows 10 : bienvenue aux canaux Dev et Beta" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/insider-windows-10--adieu-les-anneaux-bonjour-les-canaux-t113353.html" class="articletitle">Insider Windows 10 : bienvenue aux canaux Dev et Beta</a></h3>
							<p>
Si vous êtes un Insider Windows 10, vous avez peut-être rejoint l’anneau Rapide, Lent ou Release Preview (Fast/Slow/RP ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 16 juin 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/insider-windows-10--adieu-les-anneaux-bonjour-les-canaux-t113353.html#comments" class="pull-right btn btn-info">0 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/my-people-est-present-mais-cache-dans-la-premiere-build-windows-10-redstone-3-t111765.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/8f194_mypeople-blue_300_240.jpg" alt="My People se montre timidement dans la première build Windows 10 Redstone 3" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/my-people-est-present-mais-cache-dans-la-premiere-build-windows-10-redstone-3-t111765.html" class="articletitle">My People se montre timidement dans la première build Windows 10 Redstone 3</a></h3>
							<p>
	
	
L’une des fonctionnalités que beaucoup attendaient avec la Creaotrs Update, c’est la fonctionnalité « My People ». ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 11 avril 2017</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/my-people-est-present-mais-cache-dans-la-premiere-build-windows-10-redstone-3-t111765.html#comments" class="pull-right btn btn-info">21 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/la-prochaine-mise-a-jour-majeure-de-windows-10-20h1-finalisee-en-decembre-t112982.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/82118_7c2f345bdfcadb8a3faf483ebaa2e9aea712bbdb_300_240.jpg" alt="La prochaine mise à jour majeure de Windows 10 (20H1) finalisée en décembre ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/la-prochaine-mise-a-jour-majeure-de-windows-10-20h1-finalisee-en-decembre-t112982.html" class="articletitle">La prochaine mise à jour majeure de Windows 10 (20H1) finalisée en décembre ?</a></h3>
							<p>La prochaine grosse mise à jour de Windows 10 (20H1) pourrait déjà être finalisée dès ce mois de décembre. Microsoft mod...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 29 oct. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/la-prochaine-mise-a-jour-majeure-de-windows-10-20h1-finalisee-en-decembre-t112982.html#comments" class="pull-right btn btn-info">4 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/kb4509479--nouvelle-mise-a-jour-de-windows-10-anciennes-versions-t112786.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/ca1b2_7613e_4f02b_dd4zwsu-70775a5d-4a5f-4566-a8fc-5a510c95b603_300_240.jpg" alt="KB4509479 : nouvelle mise à jour de Windows 10 (anciennes versions)" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/kb4509479--nouvelle-mise-a-jour-de-windows-10-anciennes-versions-t112786.html" class="articletitle">KB4509479 : nouvelle mise à jour de Windows 10 (anciennes versions)</a></h3>
							<p>Microsoft a publié cette nuit une nouvelle mise à jour de Windows 10. Celle-ci ne concerne pas la version 1903 de Window...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 27 juin 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/kb4509479--nouvelle-mise-a-jour-de-windows-10-anciennes-versions-t112786.html#comments" class="pull-right btn btn-info">1 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/comment-retrouver-votre-mot-de-passe-wi-fi-oublie-sur-windows-10-t112981.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/b7262_windows-10-wifi-pass_300_240.jpg" alt="Comment retrouver votre mot de passe Wi-Fi oublié sur Windows 10 ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/comment-retrouver-votre-mot-de-passe-wi-fi-oublie-sur-windows-10-t112981.html" class="articletitle">Comment retrouver votre mot de passe Wi-Fi oublié sur Windows 10 ?</a></h3>
							<p>Profiter de la connexion Internet via un réseau sans fil est simple, rapide et efficace. Imaginez cependant que vous ne ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 30 oct. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/comment-retrouver-votre-mot-de-passe-wi-fi-oublie-sur-windows-10-t112981.html#comments" class="pull-right btn btn-info">3 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
			</div>
		</div>
	</div>
	<aside class="col-md-4" id="sidebar-sticky-bottom">
		
			<div class="sidebar">
				
				<div class="sticky-sticky">
					<div class="sticky-content">
						<div class="a4d7aX"><div id="83050-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=2"></script></div></div>
					</div>
				</div>
				
				<div class="sidebar-sticky">
					<div class="sticky-content">
						<div class="a4d7aX"><div id="83050-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=19"></script></div></div>
					</div>
				</div>
			</div>
			
	</aside>
</div>

<div class="clearfix"></div>
</div>
</div>
<div class="page-footer clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-5">
				<div class="page-footer-left">
					<div class="sitename">MonWindows</div>
					<p>MonWindows est une communauté totalement indépendante de Microsoft qui aborde principalement Windows 10, Mobile, Surface et Xbox.</p>
					<div class="row margintop">
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/blog/">Blog</a></li>
								<li><a href="https://www.monwindows.com/boutique/">Boutique</a></li>
								<li><a href="https://www.monwindows.com/forum/">Forum </a></li>
								<li><a href="https://www.monwindows.com/a-propos/">A propos </a></li>
								<li><a href="https://www.monwindows.com/contact.php">Contactez-nous </a></li>
							</ul>
						</div>
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/contact.php"><span>Suggérer une info</span></a></li>
								<li><a href="https://www.monwindows.com/mods/sponap/submitapp.php"><span>Vous êtes développeur ?</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="col-md-3 col-md-offset-1">
				<div class="page-footer-center">
					<h4>Catégories</h4>
					<ul class="list-unstyled">
						
						<li> <a href="https://www.monwindows.com/tag/windows+11/">Windows 11</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/android/">Android</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-md-3">
				<div class="page-footer-right text-center">
					<h4>Suivez-nous</h4>
					<ul class="list-inline">
						<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
						<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
						<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss fa-2x"></i></a></li>
					</ul>
					<div class="copyright">&copy; 2020 MonWindows &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=privacy&amp;sid=8282469359da25ee1a9affed68889ba0">Vie privée </a> &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=terms&amp;sid=8282469359da25ee1a9affed68889ba0">Conditions d'utilisation </a></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

<!-- child of the body tag -->
<a href="#" id="md-back-top"></a>
<!-- /top-link-block -->

<a id="bottom" accesskey="z"></a>
<!-- Dev mode --><img src="https://www.monwindows.com/forum/cron.php?cron_type=tidy_sessions&amp;sid=8282469359da25ee1a9affed68889ba0" width="1" height="1" alt="cron" />


<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/jquery.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bootstrap.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bundle.minify.js?r=226"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/custom.js?r=226"></script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6153a128-55ec-4f1a-9e0e-5b3f49208e4f",
    });
  });
</script>


<!--
<script>
	window.onload = function() {
		setTimeout(function() {
			var ad = document.querySelector("ins.adsbygoogle");
			if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
				if (typeof ga !== 'undefined') {
					ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
				} else if (typeof _gaq !== 'undefined') {
					_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
				}
				$(document).ready(function() {
					$('body').addClass('abl_body');
					$('.navbar-links').addClass('abl_menu');
					$('.navbar-search').addClass('abl_menu');
					$('.section-title').addClass('abl_menu');
					$('.btn-info').addClass('abl_menu');
					$('.btn-primary').addClass('abl_menu');
					$('.page-footer').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('.blog-post-text').append('<div class="a4d7aXo"><p><a href="https://www.monwindows.com/forum/pourquoi-monwindows-voit-rouge-t122082.html" class="a4dfo">Pourquoi MonWindows voit rouge ?</a></p></div>');
				});
			}
		}, 2000);
	};
</script>
-->


<script>
	jQuery(document).ready(function($) {

		if($.cookie('sortComment')){
			var	sortComment = $.cookie('sortComment');
		}
		else{
			var	sortComment = 1;
		}

		new Comments($('.comments'), {
			ajaxUrl: "/ajax.php?mode=comments",
			pageId: "113862",
			sortBy: sortComment,
			replies: true,
			maxDepth: null,
            csrfToken: "WFwTmGG028EX51GftGrZUzbzgfZhucPxj6XZvGy4",
		});
	});
</script>

<div id="83050-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=5"></script></div>


</body>
</html>