<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />

<title>Comment installer des polices de caractères sur Windows 10 ?</title>

<meta name="content-language" content="fr" />
<meta name="description" content="La police de caractères par défaut de votre ordinateur n’est pas à votre goût et vous désirez la changer ? Vous êtes infographiste et cherchez ..." />
<meta name="category" content="general" />
<meta name="robots" content="index,follow" />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="MonWindows.com" />

<link rel="shortcut icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/favicon.ico" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">

<meta http-equiv="refresh" content="500">

<meta property="og:site_name" content="MonWindows"/>
<meta property="fb:app_id" content="187740021425607"/>
<meta property="og:title" content="Comment installer des polices de caractères sur Windows 10 ?"/>
<meta property="og:url" content="https://www.monwindows.com/blog/comment-installer-des-polices-de-caracteres-sur-windows-10-t113050.html" />
<meta property="og:type" content="blog"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="La police de caractères par défaut de votre ordinateur n’est pas à votre goût et vous désirez la changer&nbsp;? Vous êtes infographiste et cherchez à installer ... " />

<link rel="image_src" href="https://www.monwindows.com/images/cache/blog/2be84_police-windows-10-2_1200_400.jpg" />
<meta property="og:image" content="https://www.monwindows.com/images/cache/blog/2be84_police-windows-10-2_1200_400.jpg" />
<meta name="twitter:image" content="https://www.monwindows.com/images/cache/blog/2be84_police-windows-10-2_1200_400.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="MonWindowsCom" />
<meta name="twitter:url" content="https://www.monwindows.com/blog/comment-installer-des-polices-de-caracteres-sur-windows-10-t113050.html" />
<meta name="twitter:title" content="Comment installer des polices de caractères sur Windows 10 ?" />
<meta name="twitter:description" content="La police de caractères par défaut de votre ordinateur n’est pas à votre goût et vous désirez la changer&nbsp;? Vous êtes infographiste et cherchez à installer ... " />
<meta name="twitter:domain" content="monwindows.com" />

<!-- for ios 7 style, multi-resolution icon of 152x152 -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-barstyle" content="black-translucent">
<link rel="apple-touch-icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/apple_152.png">
<!-- for Chrome on Android, multi-resolution icon of 196x196 -->
<meta name="mobile-web-app-capable" content="yes">
<link rel="shortcut icon" sizes="196x196" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/google_196.png">

<meta name="application-name" content="MonWindows"/>
<meta name="msapplication-square70x70logo" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/windows_small.jpg"/>
<meta name="msapplication-square150x150logo" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/windows_medium.jpg"/>
<meta name="msapplication-wide310x150logo" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/windows_wide.jpg"/>
<meta name="msapplication-square310x310logo" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/windows_large.jpg"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/monwindows&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/monwindows&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/monwindows&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/monwindows&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/monwindows&amp;id=5; cycle=1"/>


<link rel="alternate" type="application/atom+xml" title="Flux - Blog MonWindows" href="http://feeds.feedburner.com/monwindows" />


<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/bootstrap.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/font-awesome.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/style.minify.css?r=30" rel="stylesheet"/>

<!-- PWA -->
<link rel="manifest" href="https://www.monwindows.com/manifest.json">
<meta name="theme-color" content="#4f81bd">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17000866-2', 'auto');
  ga('send', 'pageview');

</script>


<script>
	//Headertag for MonWindows_FR - Editorial
	var glxm = glxm || {};
	glxm.que = glxm.que || [];
	(function() {
		var glxmId = 29792947;
		var s = document.createElement('script');
		s.async = true;
		s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
		var n = document.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(s, n);
	})();
	glxm.que.push(function(){
		glxm.setTargeting({'tag': ["tutoriel","font","police","windows_10","tuto"]}); //Part to be filled by the publisher
		glxm.start();
	});
</script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/bestofcontent-monwindowsphone/loader.js');
            </script>






<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/jquery.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bootstrap.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bundle.minify.js?r=12"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/advertisement.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/custom.js?r=20"></script>


<!--
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CF33F5E737174BC2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
-->
</head>

<body>
	<nav class="navbar navbar-main navbar-fixed-top">
	<div class="container">
		<div class="navbar-header">
			<div class="navbar-logo">
				<a href="https://www.monwindows.com/"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_mw.svg" alt="MonWindows" /></a>
			</div>
			<div class="navbar-buttons">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#login">
					<span class="glyphicon glyphicon-user"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#links">
					<span class="glyphicon glyphicon-menu-hamburger"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#search">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="login">
			
			<ul class="nav navbar-nav navbar-right navbar-login">
			  <li>
				<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=bf0b8134c3273b6aa83546fe7633661f"><i class="fa fa-user fa-lg"></i> Se connecter / S'enregistrer</a>
			  </li>
			</ul>
			

			<ul class="nav navbar-nav navbar-social navbar-right hidden-sm hidden-xs">
				<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
				<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss"></i></a></li>
			</ul>
		</div>

	</div>
</nav><!--/header-->
<nav class="navbar navbar-links navbar-fixed-top">
	<div class="container">
		<div class="collapse navbar-collapse" id="links">
			<div class="navbar-left">
				<ul class="nav navbar-nav">
					
					<li class="" > <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/android/">Android</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/tuto/">Tuto</a></li>
					
					<li><a href="https://wishapplist.monwindows.com" target="_blank">Apps</a></li>
					<li class="1"><a href="https://www.monwindows.com/blog/">Blog</a></li>
					<li class=""><a href="https://www.monwindows.com/boutique/">Boutique</a></li>

					<li class="">
						<a href="https://www.monwindows.com/forum/">Forum </a>
					</li>
				</ul>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="search">
			<div class="nav navbar-search">
				<form class="navbar-form" role="search" action="https://www.monwindows.com/recherche/" method="post">
					<div class="input-group">
						<input name="keywords" type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
							<button type="reset" class="btn btn-default">
								<span class="glyphicon glyphicon-remove">
									<span class="sr-only">Fermer</span>
								</span>
							</button>
							<button type="submit" class="btn btn-default">
								<span class="glyphicon glyphicon-search">
									<span class="sr-only">Rechercher</span>
								</span>
							</button>
						</span>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav><!--/header-->
    <div id="wallpaper_cont"></div>

	
			<!--Pub slot: oop_ad-->
	<div id='oop_ad'></div>
	<script type="text/javascript">
		glxm.que.push(function() {
			glxm.display('oop_ad');
		});
	</script>
		

	<a id="start_here"></a>
	<div id="ctBoc">
		<div class="container main-container" id="content-wrapper">
			<div class="wrap">
				
<article itemscope itemtype="http://schema.org/Article">
	<div class="row">
		<div class="col-md-12">
			<div class="blog-title">
				
<ul class="breadcrumb hidden-xs">
	<li><a href="https://www.monwindows.com/">MonWindows</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/?sid=bf0b8134c3273b6aa83546fe7633661f">Blog</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/comment-installer-des-polices-de-caracteres-sur-windows-10-t113050.html">Comment installer des polices de caractères sur Windows 10 ?</a></li>
	 
</ul>

				<meta itemscope itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemid="https://www.monwindows.com/blog/comment-installer-des-polices-de-caracteres-sur-windows-10-t113050.html">
				<h1 itemprop="headline">Comment installer des polices de caractères sur Windows 10 ?</h1>
			</div>
			
			<figure class="blog-image">
				<div class="blog-category">
					<ul class="list-unstyled list-inline">
						
						<li><a href="https://www.monwindows.com/tag/tutoriel/"> Tutoriel</a></li>
						
						<li><a href="https://www.monwindows.com/tag/font/"> Font</a></li>
						
						<li><a href="https://www.monwindows.com/tag/police/"> Police</a></li>
						
						<li><a href="https://www.monwindows.com/tag/windows+10/"> Windows 10</a></li>
						
						<li><a href="https://www.monwindows.com/tag/tuto/"> Tuto</a></li>
						
					</ul>					
				</div>

				<div class="main-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.monwindows.com/images/cache/blog/2be84_police-windows-10-2_1200_400.jpg" alt="Comment installer des polices de caractères sur Windows 10 ?" />
					<meta itemprop="url" content="https://www.monwindows.com/images/cache/blog/2be84_police-windows-10-2_1200_400.jpg">
					<meta itemprop="width" content="1200">
					<meta itemprop="height" content="400">
				</div>
				
				<div class="blog-prices">
					<div class="product"><h3><a href=""></a></h3></div>
					<div class="bestprice"><span>Offres </span><a href=""></a></div>
					<ul class="otherprices">
						
						<li title="Surface Pro 6" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/22386" rel="nofollow" target="_blank">
								<span class="merchant">Surface Pro 6</span>
								<span class="price btn btn-warning">1479.00 &euro;</span>
							</a>
						</li>
						
						<li title="Microsoft Office" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/22345" rel="nofollow" target="_blank">
								<span class="merchant">Microsoft Office</span>
								<span class="price btn btn-warning">7.00 &euro;</span>
							</a>
						</li>
						
						<li title="Windows 10" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/22210" rel="nofollow" target="_blank">
								<span class="merchant">Windows 10</span>
								<span class="price btn btn-warning">145.00 &euro;</span>
							</a>
						</li>
						
					</ul>
					<div class="readtest"></div>
				</div>
				
			</figure>
			
			<div class="bgcontent paddbox">
				
				<div class="ad-space">
					<!--Pub slot: header_ad-->
	<div id='header_ad'></div>
	<script type="text/javascript">
		glxm.que.push(function() {
			glxm.display('header_ad');
		});
	</script>
				</div>
				
			</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-8">
			<div class="bgcontent paddbox">
				<div class="blog-post">
	
	<div class="blog-post-detail">
		
		<ul class="list-inline blog-post-info">
			<li itemprop="author" itemscope itemtype="https://schema.org/Person">
				Par <span rel="name" itemprop="name"><a href="https://www.monwindows.com/a-propos/arnaud/"><b>Arnaud Deschamps</b></a></span>
			</li>
			<li itemprop="datePublished" content="2019-12-30T10:22:07+01:00"><i class="fa fa-clock-o"></i> 30 déc 2019, 10:22</li>
			<span class="hidden" itemprop="dateModified" content="2019-12-30T10:22:07+01:00"></span>
		</ul>
		<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="MonWindows" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<meta itemprop="url" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_mw.svg">
			</div>
		</div>
		
	</div>
	

	<div class="blog-post-body">
		

		<div class="blog-post-text" itemprop="articleBody">
		
			<p><strong>La police de caractères par défaut de votre ordinateur n’est pas à votre goût et vous désirez la changer&nbsp;? Vous êtes infographiste et cherchez à installer d’autres polices pour vos montages&nbsp;? Si tel est le cas, alors vous êtes au bon endroit. Découvrez dans cet article comment télécharger et installer des polices d’écriture sur Windows 10.<br></strong></p>
<h2>Accéder aux paramètres de la police de caractères</h2>
<p>Avant toute chose, pour pouvoir télécharger ou installer une police, il faut d’abord accéder aux paramètres des polices de caractères sur Windows 10. Pour cela, vous avez le choix entre deux procédés. La première méthode, la plus rapide, utilise l’outil de recherche de Windows 10 (situé à l’extrême gauche sur la barre des tâches, juste avant le logo du menu Démarrer).&nbsp;</p>
<p><a href="https://www.monwindows.com/images/news/images/201912/fullsize/police-windows-10_yxivgk.jpg"><img src="https://www.monwindows.com/images/news/images/201912/minsize/police-windows-10_yxivgk.jpg" alt="police-windows-10" style="cursor: pointer; max-width: 100%; width: auto; height: auto;"></a><br></p>
<p>Une fois dans l’outil de recherche, tapez le mot clé&nbsp;Police&nbsp;(Font si votre ordinateur est en anglais) puis lancez la recherche. Tout en haut dans les résultats de recherches, Windows vous présentera le paramètre système qui concerne les polices de caractères (<strong>Paramètres de police</strong>). Vous n’avez plus qu’à cliquer pour l’ouvrir. Vous pouvez également aller dans les&nbsp;Paramètres de Windows&nbsp;via le Menu Démarrer / Personnalisation&nbsp;puis Polices.</p>
<figure><a href="https://www.monwindows.com/images/news/images/201912/fullsize/windows-10-font_lsdars.jpg"><img src="https://www.monwindows.com/images/news/images/201912/minsize/windows-10-font_lsdars.jpg" alt="windows-10-font"></a></figure>
<h2>Installer des polices de caractères depuis le Microsoft store</h2>
<p>Par défaut sur Windows 10, il y a plus d’une centaine de polices d’écritures préinstallées. Pour en installer de nouvelles, vous pouvez opter pour un téléchargement depuis la boutique officielle de Microsoft. Pour cela, il suffit de voir tout en haut de la liste des polices puis de cliquer sur&nbsp;obtenir plus de polices dans le <strong>Microsoft Store</strong>&nbsp;juste au-dessus de l’outil de recherche au milieu de l’écran. Le store s’ouvrira alors automatiquement et vous aurez accès à une multitude de polices de caractères téléchargeable. Pour chaque modèle, un petit texte est proposé afin de vous permettre d’avoir un aperçu du style de la police.
  </p>
<figure><a href="https://www.monwindows.com/images/news/images/201912/fullsize/police-windows-10-2_ijrika.jpg"><img src="https://www.monwindows.com/images/news/images/201912/minsize/police-windows-10-2_ijrika.jpg" alt="police-windows-10-2"></a></figure>
<p>Une fois que vous avez porté votre choix sur une police, cliquez dessus puis servez-vous du bouton <strong>Télécharger</strong>&nbsp;situé dans le coin supérieur droit pour l’obtenir. Notez que si vous choisissez une police de caractères payante, il faudra suivre la procédure suivante&nbsp;:<br></p>
<ul><li>Cliquer sur acheter&nbsp;;
  </li><li>Entrer votre code confidentiel ou mot de passe Windows pour sécuriser la transaction&nbsp;;
  </li><li>Ajouter un moyen de paiement (si ce n’était pas préalablement fait)&nbsp;;
  </li><li>Procéder au paiement pour obtenir l’application.
  </li></ul>
<p>Enfin, lorsque le téléchargement de votre nouvelle police est terminé, cliquez sur le bouton&nbsp;Installer&nbsp;(toujours dans le coin supérieur droit) pour la déployer sur votre appareil. En quelques secondes, l’installation devrait se faire avec succès si tout va bien.
  </p>
<h2>Installer des polices de caractères depuis une source externe</h2>
<p>Il est aussi possible d’installer des polices de caractères sur Windows 10 en les téléchargeant depuis un emplacement autre que le store (sur un site internet comme DaFont par exemple). Dans ce cas, la procédure à suivre est la suivante :</p>
<ul><li>Téléchargez la police depuis le site tiers</li><li>Dézippez le fichier s’il s’agit d’une archive (généralement ce genre de fichiers est compressé pour faciliter le téléchargement)</li></ul>
<figure><a href="https://www.monwindows.com/images/news/images/201912/fullsize/police-windows-10-3_qjirsc.jpg"><img src="https://www.monwindows.com/images/news/images/201912/minsize/police-windows-10-3_qjirsc.jpg" alt="police-windows-10-3"></a></figure>
<ul><li>Une fois le fichier extrait (<strong>extension TTF ou OTF</strong>), double-cliquez pour l'ouvrir et cliquez en haut sur le bouton <em>Installer</em>. Autorisez le programme à s’installer puis patientez quelques secondes le temps que tout cela se fasse. Vous pouvez également directement glisser-déposer le fichier de police dans la page de Paramètres des polices.</li></ul>
<figure><a href="https://www.monwindows.com/images/news/images/201912/fullsize/police-windows-10-4_bdjlaj.jpg"><img src="https://www.monwindows.com/images/news/images/201912/minsize/police-windows-10-4_bdjlaj.jpg" alt="police-windows-10-4"></a></figure>
<p>Enfin, pour vérifier que votre police de caractères est bien installée, rendez-vous dans les paramètres des polices puis recherchez-la dans la liste des polices. Pour gagner du temps, vous pouvez utiliser l’outil de recherche disponible dans la fenêtre.
</p>
		
		</div>

		
			<h2>Dans le forum</h2>
				<div>Envie de discuter avec la communauté MonWindows de
					
							Windows 10
							 ?
					Rendez-vous dans nos forums.</div>
				<ul>
			
					<li><a href="https://www.monwindows.com/forum/windows-10-pc-tablettes-f202.html">Forum Windows 10</a></li>
				
				</ul>
			
		<br />
		

		<p>
		
		</p>

		
		<div id="article-share" data-rel="https://www.monwindows.com/blog/comment-installer-des-polices-de-caracteres-sur-windows-10-t113050.html">
			<div class="text">Partager cet article</div>
			<ul>
				<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.monwindows.com/blog/comment-installer-des-polices-de-caracteres-sur-windows-10-t113050.html" class="pop"><i class="fa fa-facebook facebook"></i></a></li>
				<li><a href="http://twitter.com/intent/tweet?text=https://www.monwindows.com/blog/comment-installer-des-polices-de-caracteres-sur-windows-10-t113050.html&via=MonWindowsCom" class="pop"><i class="fa fa-twitter twitter"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		
			<h2>Comparer les prix</h2>

			<table class="table table-price">
				
				<tr>
					<td width="20%"><img src="https://www.monwindows.com/images/partners/ms-store.gif" alt="Microsoft Store" /></td>
					<td width="15%"><a href="https://www.monwindows.com/redirect/store/22386" target="_blank" rel="nofollow"><strong>1479.00 &euro;</strong></a></td>
					<td width="50%" class="responsive-invisibility">Surface Pro 6</td>
					<td width="15%"><a href="https://www.monwindows.com/redirect/store/22386" class="btn btn-warning" target="_blank" rel="nofollow">Voir l'offre</a></td>
				</tr>
			
				<tr>
					<td width="20%"><img src="https://www.monwindows.com/images/partners/ms-store.gif" alt="Microsoft Store" /></td>
					<td width="15%"><a href="https://www.monwindows.com/redirect/store/22345" target="_blank" rel="nofollow"><strong>7.00 &euro;</strong></a></td>
					<td width="50%" class="responsive-invisibility">Microsoft Office</td>
					<td width="15%"><a href="https://www.monwindows.com/redirect/store/22345" class="btn btn-warning" target="_blank" rel="nofollow">Voir l'offre</a></td>
				</tr>
			
				<tr>
					<td width="20%"><img src="https://www.monwindows.com/images/partners/ms-store.gif" alt="Microsoft Store" /></td>
					<td width="15%"><a href="https://www.monwindows.com/redirect/store/22210" target="_blank" rel="nofollow"><strong>145.00 &euro;</strong></a></td>
					<td width="50%" class="responsive-invisibility">Windows 10</td>
					<td width="15%"><a href="https://www.monwindows.com/redirect/store/22210" class="btn btn-warning" target="_blank" rel="nofollow">Voir l'offre</a></td>
				</tr>
			
			</table>
		

		<div class="blog-post-author">
			<div class="row">
				<div class="col-xs-3">
					<div class="author-avatar text-center">
						<img src="https://www.monwindows.com/forum/download/file.php?avatar=2_1544003109.jpg" alt="Arnaud" class="img-circle" />
					</div>
				</div>
				<div class="col-xs-9">
					<div class="row">
						<div class="col-xs-6">
							<div class="author-username">
								Arnaud Deschamps
							</div>
						</div>
						<div class="col-xs-6">
							<ul class="author-social">
								
								<li><a href="https://twitter.com/MonWindowsCom" target="_blank"><span class="social-icon twitter"><i class="fa fa-twitter"></i></span></a></li>
								
								<li><a href="https://www.linkedin.com/in/arnaud-deschamps-9bb88b27/" target="_blank"><span class="social-icon linkedin"><i class="fa fa-linkedin"></i></span></a></li>
								
							</ul>
							<div class="author-articles hidden-xs pull-right">
								<a class="btn btn-default btn-sm" href="https://www.monwindows.com/a-propos/arnaud/">Tous mes articles</a>
							</div>
						</div>
					</div>
					<div class="author-sign">
						<p>Fondateur de MonWindows en 2010, j’en suis aujourd’hui le rédacteur en chef. J’ai découvert Microsoft en 1995 après avoir reçu mon premier PC, mais ma passion pour la firme a commencé à la sortie des Windows Phone. J’ai depuis lors basculé vers Android (avec Microsoft Launcher) à cause de l’abandon de Windows 10 Mobile, mais je n’en reste pas moins un fervent utilisateur de leurs produits : Surface Pro sous Windows 10 et Xbox One S, notamment.</p>
					</div>
				</div>
			</div>
		</div>
		
		<div class="blog-products clearfix">
			
			<div class="carousel slide multi-item-carousel" id="carousel-products">
				<div class="carousel-inner">
			
					<div class="item active">
						<div class="col-md-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/blog/dona-sarkar-quitte-le-programme-windows-insider-t112944.html">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/blog/4cc67_dona-sarkar_feat_220_126.jpg" alt="Dona Sarkar quitte le programme Windows Insider" class="img-responsive" /></div>
									<div class="name">Dona Sarkar quitte le programme Windows Insider</div>
								</a>
							</div>
						</div>
					</div>
					
					<div class="item">
						<div class="col-md-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/blog/comment-activer-lrhistorique-du-presse-papiers-copier--coller-sur-windows-10-t112832.html">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/blog/92df4_clipboard_220_126.jpg" alt="Comment activer l’historique du presse-papiers (copier/coller) sur Windows 10 ?" class="img-responsive" /></div>
									<div class="name">Comment activer l’historique du presse-papiers (copier/coller) sur Windows 10 ?</div>
								</a>
							</div>
						</div>
					</div>
					
					<div class="item">
						<div class="col-md-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/blog/nesperez-plus-avoir-windows-10-et-chrome-os-sur-votre-chromebook-t112697.html">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/blog/3176f_chromebook_220_126.jpg" alt="N'espérez plus avoir Windows 10 et Chrome OS sur votre Chromebook !" class="img-responsive" /></div>
									<div class="name">N'espérez plus avoir Windows 10 et Chrome OS sur votre Chromebook !</div>
								</a>
							</div>
						</div>
					</div>
					
					<div class="item">
						<div class="col-md-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/blog/centaurus--nouveau-brevet-decouvert-pour-lappareil-pliable-de-microsoft-t112892.html">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/blog/aeaa4_2ebaa_f2150_bd2e4_74a6ee65838043-5b0271732ad34_1200_400_220_126.jpg" alt="Centaurus : nouveau brevet pour l'appareil pliable de Microsoft à écran flexible" class="img-responsive" /></div>
									<div class="name">Centaurus : nouveau brevet pour l'appareil pliable de Microsoft à écran flexible</div>
								</a>
							</div>
						</div>
					</div>
					
					<div class="item">
						<div class="col-md-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/blog/la-mise-a-jour-de-novembre-2019-de-windows-10-est-disponible-version-1909-t113003.html">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/blog/c0f4c_dfa6e_4f02b_dd4zwsu-70775a5d-4a5f-4566-a8fc-5a510c95b603_220_126.jpg" alt="La mise à jour de fonctionnalité vers Windows 10, version 1909, est dispo !" class="img-responsive" /></div>
									<div class="name">La mise à jour de fonctionnalité vers Windows 10, version 1909, est dispo !</div>
								</a>
							</div>
						</div>
					</div>
					
					<div class="item">
						<div class="col-md-4">
							<div class="productitem">
								<a href="https://www.monwindows.com/blog/windows-10-reservera-7go-de-plus-pour-linstallation-des-futures-mises-a-jour-t112572.html">
									<div class="thumb"><img src="https://www.monwindows.com/images/cache/blog/5aea2_190109051325925391_220_126.jpg" alt="Windows 10 réservera 7Go de plus pour l'installation des futures mises à jour" class="img-responsive" /></div>
									<div class="name">Windows 10 réservera 7Go de plus pour l'installation des futures mises à jour</div>
								</a>
							</div>
						</div>
					</div>
					
				</div>
				  <a class="left carousel-control" href="#carousel-products" role="button" data-slide="prev">
					<i class="fa fa-chevron-left"></i>
				  </a>
				  <a class="right carousel-control" href="#carousel-products" role="button" data-slide="next">
					<i class="fa fa-chevron-right"></i>
				  </a>
			</div>
			
		</div>
		
	</div>
	
	<div class="blog-post-detail">
		 
	</div>
	
</div> 		            <div id='taboola-below-main-column'></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({mode:'thumbs-1r', container:'taboola-below-main-column', placement:'below-main-column'});
            </script>
 
				<ul class="text-right list-inline blog-actions">
					
					<li><a href="../contact.php?r=report&amp;a=113050&amp;sid=bf0b8134c3273b6aa83546fe7633661f" class="btn btn-default"><i class="fa fa-flag-o"></i> Signaler une erreur dans l'article</a></li>
				</ul>
				

			</div>
			
			<div class="clearfix margintop">
			<div class="margintop bgcontent2">
				<div class="paddbox">
					<a name="comments" id="comments"></a>
					<div class="comments">
						<div class="panel">
							<h2><a href="https://www.monwindows.com/blog/comment-installer-des-polices-de-caracteres-sur-windows-10-t113050-avis.html"><i class="fa fa-comments"></i> &nbsp;<span class="total">Voir les commentaires</span> </a></h2>

							
							<div>
								<form method="POST" class="post-form clearfix">
									<div class="avatar pull-left"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/no_avatar.gif"  class="img-circle"></div>
										<div class="postbox">
											<div class="form-group">
												
												<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=bf0b8134c3273b6aa83546fe7633661f">Connectez-vous</a> pour poster un commentaire
												

											</div>

											

											<div class="clearfix"></div>
											<div class="response"></div>
										</div>

										<input type="hidden" name="root_id">
										<input type="hidden" name="parent_id">
										<input type="hidden" name="action" value="post">
										<input type="hidden" name="page_id" value="113050">
										<input type="hidden" name="referrer" value="">
									</form>

								  <div class="placeholder">Laisser un commentaire...</div>
								  <div class="pagination-container pull-right"><br /></div>

								  <div class="sort dropdown clearfix">
										<button type="button" class="btn btn-default btn-sm dropdown-toggle" data-toggle="dropdown">
											Trier par
											<span class="current">Les plus récents</span>
											<span class="caret"></span>
										</button>
										<ul class="dropdown-menu">
											<li>
												<a href="#" data-sort="1">
													Les plus récents <span class="glyphicon glyphicon-ok"></span>
												</a>
											</li>
											<li>
												<a href="#" data-sort="2">
													Les plus anciens <span class="glyphicon glyphicon-ok"></span>
												</a>
											</li>
											<li>
												<a href="#" data-sort="3">
													Les meilleurs <span class="glyphicon glyphicon-ok"></span>
												</a>
											</li>
										</ul>
									</div>

								<div class="loader"></div>
								<ul class="list"></ul>
								<div class="text-center pagination-container"></div>
							</div>

							<script id="commentTemplate" type="text/template">
							<li class="comment" data-id="{%= id %}">
								<div class="clearfix">
									<div class="avatar pull-left">
										{% if (author.url) { %}
											<a href="{%= author.url %}" target="_blank"><img src="{%= author.avatar %}" class="img-circle"></a>
										{% } else { %}
											<img src="{%= author.avatar %}" class="img-circle">
										{% } %}
									</div>

									<div class="body {% if(reports != 0) { %} alert alert-warning {% } %} {% if (author.online == 1) { %}online{% } %}">
										<div class="header">
											{% if (author.url) { %}
												 <a href="{%= author.url %}" target="_blank" class="author"  style="color:#{%= author.color %}">{%= author.name %}</a>
											{% } else { %}
												 <span class="author">{%= author.name %}</span>
											{% } %}

											<span class="status-sign" title="{% if (author.online == 1) { %}En ligne{% } else { %}Hors-ligne{% } %}"></span>

											{% if (parent) { %}
												 <a href="#!comment={%= parent.id %}" data-parent="{%= parent.id %}"
												   class="parent" title="in reply to {%= parent.author.name %}
												">
													<span class="glyphicon glyphicon-share-alt"></span>
													 {%= parent.author.name %}
												</a>
											{% } %}

											<span class="bullet">&bull;</span>

											<a href="#!comment={%= id %}" class="time">
												<time class="timeago" datetime="{%= created_at %}" title="{%= created_at %}"></time>
											</a>

											<span class="linked">Lien</span>

											{% if(reports != 0 && moderate) { %} <span class="bullet">&bull;</span><span class="time"><i class="fa fa-exclamation-triangle"></i> Commentaire signalé</span> {% } %}

											
										</div>

										<div class="text  {% if (status === 'trash') { %}comment-deleted{% } %}">{%= content.formated %}</div>

									{% if (status === 'approved') { %}
										<form method="POST" class="edit-form clearfix">
											<input type="hidden" name="id" value="{%= id %}">
											<input type="hidden" name="action" value="update">

											<div class="form-group">
												<textarea name="content" class="form-control" wrap="hard" data-content="{%= content.raw %}" placeholder="Comment" ></textarea>
											</div>

											<div class="pull-left">
												<button type="submit" class="btn btn-primary" data-loading-text="Loading...">Sauvegarder</button>
												<button type="button" class="btn btn-default cancel">Annuler</button>
											</div>

											<div class="clearfix"></div>
											<div class="response"></div>
										</form>

										<div class="footer">
											{% if (reply) { %}
												<a href="#" class="reply" data-parent="{%= id %}" data-root="{%= root_id || id %}">Répondre</a>
											{% } %}

												<span class="bullet">&bull;</span>

												<div class="votes">
													<span class="upvotes" data-votes="{%= upvotes %}">
														{%= upvotes || '' %}
													</span>
													<a href="#" title="Upvote"   onclick="alert('Connectez-vous pour voter'); return false;">
														 <span class="glyphicon glyphicon-thumbs-up"></span>
													</a>

													<span class="sep"></span>

													<span class="downvotes" data-votes="{%= downvotes %}">
														{%= downvotes || '' %}
													</span>
													<a href="#" title="Downvote"   onclick="alert('Connectez-vous pour voter'); return false;">
														 <span class="glyphicon glyphicon-thumbs-down"></span>
													</a>

													{% if (upvotes != 0 || downvotes != 0) { %}
													<span class="sep"></span>
													<a href="javascript:void(0);" class="whovote" data-content="Chargement...">
														 <span class="glyphicon glyphicon-option-horizontal"  title="Qui a voté ?"></span>
													</a>
													{% } %}


												</div>
											</div>
											{% } %}

										</div>

										<div class="replybox"></div>
									</div>

									<ul class="list children"></ul>
								</li>
							</script>
							<script id="paginationTemplate" type="text/template">
								<ul class="pagination pagination-sm">
									<li {% if (current_page === 1) { %} class="disabled" {% } %}>
										<a href="#!page={%= prev_page %}" data-page="{%= prev_page %}" title="Previous">&laquo;</a>
									</li>

									{% if (first_adjacent_page > 1) { %}
										<li>
											<a href="#!page=1" data-page="1">1</a>
										</li>
										{% if (first_adjacent_page > 2) { %}
										   <li class="disabled"><a>...</a></li>
										{% } %}
									{% } %}

									{% for (var i = first_adjacent_page; i <= last_adjacent_page; i++) { %}
										<li {% if (current_page === i) { %} class="active" {% } %}>
											<a href="#!page={%= i %}" data-page="{%= i %}">{%= i %}</a>
										</li>
									{% } %}

									{% if (last_adjacent_page < last_page) { %}
										{% if (last_adjacent_page < last_page - 1) { %}
											<li class="disabled"><a>...</a></li>
										{% } %}
										<li><a href="#!page={%= last_page %}" data-page="{%= last_page %}">{%= last_page %}</a></li>
									{% } %}

									<li {% if (current_page === last_page) { %} class="disabled" {% } %}>
										<a href="#!page={%= next_page %}" data-page="{%= next_page %}" title="Next">&raquo</a>
									</li>
								</ul>
							</script>
							<script id="alertTemplate" type="text/template">
								<div class="alert alert-danger">
									<span class="close" data-dismiss="alert">&times;</span>
									{% if (typeof message === 'object') { %}
										<ul>
											{% for (var i in message) { %}
												<li>{%= message[i] %}</li>
											{% } %}
										</ul>
									{% } else { %}
										{%= message %}
									{% } %}
								</div>
							</script>

							
						</div>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		
		</div>
	<aside class="col-md-4" id="sidebar-sticky-top">

	
	<div class="sidebar">
		<div class="sidebar-sticky">
			<div class="sticky-content">
				
				<!--Pub slot: side_ad-->
	<div id='side_ad'></div>
	<script type="text/javascript">
		glxm.que.push(function() {
			glxm.display('side_ad');
		});
	</script>
				
			</div>
		</div>
	</div>
	

	<div class="sidebar">
		<div>
			<div class="sidebar-header">
			<i class="fa fa-clock-o"></i> En direct <span class="label label-warning liveview_label" data-total="0"></span>
			</div>
			<div class="tab-content">
				<div id="liveview" class="tab-pane clearfix active">
					<div class="loader"></div>
					<div class="liveview_wraper"><ul class="liveview_list"></ul></div>
					<div class="tab-bottom clearfix"><span class="pull-left"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/forum/nouveaux-messages.html">Nouveaux messages</a></span> <span class="pull-right"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/commentaires/">Derniers commentaires</a></span></div>
				</div>
			</div>
		</div>

		<script id="liveview_template" type="text/template">
			<li class="liveview_item">
				<div class="tab-thumb">
					<a href="{%= link %}">
						<img width="40" height="40" src="{%= avatar %}" alt="{%= username %}" class="img-circle" /><br />
					</a>
				</div>
				<div>
					<span class="tab-time">{%= time %}</span>
					<span class="tab-entry"><b>{%= username %}</b> &bull; <span class="tab-message">{%= message %}</span><br /><a href="{%= link %}" class="liveclick">{%= title %}</a></span>
				</div>
			</li>
		</script>
	</div>

	
	<div class="sidebar">
		
			<div class="sidebar-sticky">
				<div class="sticky-content">
				
				<!--Pub slot: side_ad2-->
	<div id='side_ad2'></div>
	<script type="text/javascript">
		glxm.que.push(function() {
			glxm.display('side_ad2');
		});
	</script>
				
				</div>
			</div>
		
		<div class="sidebar-sticky">
			<div class="sticky-taboo">
				<div id='taboola-right-rail'></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({mode:'thumbs-3r', container:'taboola-right-rail', placement:'right-rail'});
            </script>
 
<script>
                  window._taboola = window._taboola || [];
                  _taboola.push({flush:true});
            </script>

			</div>
		</div>
		
	</div>
	
</aside>
	</div>
</article>

<div class="text-center">
	<!--Pub slot: footer_ad-->
	<div id='footer_ad'></div>
	<script type="text/javascript">
		glxm.que.push(function() {
			glxm.display('footer_ad');
		});
	</script>
</div>
<div class="clearfix"></div>
		</div>
	</div>
	<div class="page-footer clearfix">
		<div class="container">
			<div class="row">
				<div class="col-md-5">
					<div class="page-footer-left">
						<div class="sitename">MonWindows</div>
						<p>MonWindows est une communauté totalement indépendante de Microsoft qui aborde principalement Windows 10, Mobile, Surface et Xbox.</p>
						<div class="row margintop">
							<div class="col-md-6">
								<ul class="list-unstyled">
									<li><a href="https://www.monwindows.com/blog/">Blog</a></li>
									<li><a href="https://www.monwindows.com/boutique/">Boutique</a></li>
									<li><a href="https://www.monwindows.com/forum/">Forum </a></li>
									<li><a href="https://www.monwindows.com/a-propos/">A propos </a></li>
									<li><a href="https://www.monwindows.com/contact.php">Contactez-nous </a></li>
								</ul>
							</div>
							<div class="col-md-6">
								<ul class="list-unstyled">
									<li><a href="https://www.monwindows.com/contact.php"><span>Suggérer une info</span></a></li>
									<li><a href="https://www.monwindows.com/mods/sponap/submitapp.php"><span>Vous êtes développeur ?</span></a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="copyright">&copy; 2019 MonWindows &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=privacy&amp;sid=bf0b8134c3273b6aa83546fe7633661f">Vie privée </a> &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=terms&amp;sid=bf0b8134c3273b6aa83546fe7633661f">Conditions d'utilisation </a></div>
				</div>
				<div class="col-md-3">
					<div class="page-footer-center">
						<h4>Catégories</h4>
						<ul class="list-unstyled">
						
						<li> <a role="menuitem" href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
						
						<li> <a role="menuitem" href="https://www.monwindows.com/tag/surface/">Surface</a></li>
						
						<li> <a role="menuitem" href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
						
						<li> <a role="menuitem" href="https://www.monwindows.com/tag/android/">Android</a></li>
						
						<li> <a role="menuitem" href="https://www.monwindows.com/tag/tuto/">Tuto</a></li>
						
						</ul>
					</div>
				</div>
				<div class="col-md-4">
					<div class="page-footer-right">
						<h4>Suivez-nous</h4>
						<ul class="list-inline">
							<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
							<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
							<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss fa-2x"></i></a></li>
						</ul>
						<h4>Application</h4>
						<p><a href="https://www.microsoft.com/fr-fr/store/p/monwindows/9wzdncrfhzzg" target="_blank">Téléchargez</a> l'application MonWindows pour suivre toute l'actualité sur votre Windows Phone : Surface, Windows 10, Windows 10 Mobile, Xbox, Office, Hololens,...</p>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<!-- child of the body tag -->
<a href="#" id="md-back-top"></a>
<!-- /top-link-block -->

<a id="bottom" accesskey="z"></a>
<!-- Dev mode -->

<script>
	jQuery(document).ready(function($) {

		if($.cookie('sortComment')){
			var	sortComment = $.cookie('sortComment');
		}
		else{
			var	sortComment = 1;
		}

		new Comments($('.comments'), {
			ajaxUrl: "/ajax.php?mode=comments",
			pageId: "113050",
			sortBy: sortComment,
			replies: true,
			maxDepth: null,
            csrfToken: "WFwTmGG028EX51GftGrZUzbzgfZhucPxj6XZvGy4",
		});
	});
</script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6153a128-55ec-4f1a-9e0e-5b3f49208e4f",
    });
  });
</script>

<!--
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
  appId: "7ad4f2c3-fda4-4e24-978d-d5d25c4d7877",
  autoRegister: false, /* Set to true to automatically prompt visitors */
  subdomainName: 'monwindows',
  /*
  subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN
  */
  httpPermissionRequest: {
	enable: true
  },
  notifyButton: {
	  enable: true /* Set to false to hide */
  }
}]);
</script>
-->


</body>
</html>