<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />

<title>Edge Legacy sera entièrement supprimé de votre PC à partir du 13 avril 2021</title>

<meta name="content-language" content="fr" />
<meta name="description" content="Microsoft compte bien se débarrasser définitivement de son ancien navigateur Edge. En effet, à compter du 13 avril prochain, Edge Legacy sera automatiquement dé..." />
<meta name="category" content="general" />
<meta name="robots" content="index,follow" />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="MonWindows.com" />

<link rel="shortcut icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">



<meta property="og:site_name" content="MonWindows"/>
<meta property="fb:app_id" content="187740021425607"/>
<meta property="og:title" content="Edge Legacy sera entièrement supprimé de votre PC à partir du 13 avril 2021"/>
<meta property="og:url" content="https://www.monwindows.com/blog/edge-legacy-sera-entierement-supprime-de-votre-pc-a-partir-du-13-avril-2021-t113573.html" />
<meta property="og:type" content="blog"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Microsoft compte bien se débarrasser définitivement de son ancien navigateur Edge. En effet, à compter du 13 avril prochain, Edge Legacy sera automatiquement dé... " />

<link rel="image_src" href="https://www.monwindows.com/images/cache/blog/66f63_247c5_276ff_ffe869c642be33cbb2c3e609e27beb29-1024x683_1200_400.jpg" />
<meta property="og:image" content="https://www.monwindows.com/images/cache/blog/66f63_247c5_276ff_ffe869c642be33cbb2c3e609e27beb29-1024x683_1200_400.jpg" />
<meta name="twitter:image" content="https://www.monwindows.com/images/cache/blog/66f63_247c5_276ff_ffe869c642be33cbb2c3e609e27beb29-1024x683_1200_400.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="MonWindowsCom" />
<meta name="twitter:url" content="https://www.monwindows.com/blog/edge-legacy-sera-entierement-supprime-de-votre-pc-a-partir-du-13-avril-2021-t113573.html" />
<meta name="twitter:title" content="Edge Legacy sera entièrement supprimé de votre PC à partir du 13 avril 2021" />
<meta name="twitter:description" content="Microsoft compte bien se débarrasser définitivement de son ancien navigateur Edge. En effet, à compter du 13 avril prochain, Edge Legacy sera automatiquement dé... " />
<meta name="twitter:domain" content="monwindows.com" />

<!-- for ios 7 style, multi-resolution icon of 152x152 -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-barstyle" content="black-translucent">
<link rel="apple-touch-icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/apple_152.png">
<!-- for Chrome on Android, multi-resolution icon of 196x196 -->
<meta name="mobile-web-app-capable" content="yes">
<link rel="shortcut icon" sizes="196x196" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/google_196.png">

<meta name="application-name" content="MonWindows"/>


<link rel="alternate" type="application/atom+xml" title="Flux - Blog MonWindows" href="http://feeds.feedburner.com/monwindows" />


<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/bootstrap.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/font-awesome.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/style.minify.css?r=224" rel="stylesheet"/>

<!-- PWA -->
<link rel="manifest" href="https://www.monwindows.com/manifest.json">
<meta name="theme-color" content="#4f81bd" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17000866-2', 'auto');
  ga('send', 'pageview');

</script>









</head>
<body>
    <div id="preloader">
       <div data-loader="circle-side"></div>
    </div>
	<nav class="navbar navbar-main ">
	<div class="container">
		<div class="navbar-header">
			<div class="navbar-logo">
				<a href="https://www.monwindows.com/"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_mw.svg" alt="MonWindows" /></a>
			</div>
			<div class="navbar-buttons">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#login">
					<span class="glyphicon glyphicon-user"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#links">
					<span class="glyphicon glyphicon-menu-hamburger"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#search">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="login">
			
			<ul class="nav navbar-nav navbar-right navbar-login">
			  <li>
				<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=29a14dcfb285417a663c0cd50e8123b4"><i class="fa fa-user fa-lg"></i> Se connecter / S'enregistrer</a>
			  </li>
			</ul>
			

			<ul class="nav navbar-nav navbar-social navbar-right hidden-sm hidden-xs">
				<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
				<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss"></i></a></li>
			</ul>
		</div>

	</div>
</nav><!--/header-->
<nav class="navbar navbar-links ">
	<div class="container">
		<div class="collapse navbar-collapse" id="links">
			<div class="navbar-left">
				<ul class="nav navbar-nav">
					
					<li class="" > <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/android/">Android</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
					
					<li><a href="https://wishapplist.monwindows.com" target="_blank">Apps</a></li>
					<li class="1"><a href="https://www.monwindows.com/blog/">Blog</a></li>
					<li class=""><a href="https://www.monwindows.com/boutique/">Boutique</a></li>

					<li class="">
						<a href="https://www.monwindows.com/forum/">Forum </a>
					</li>
				</ul>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="search">
			<div class="nav navbar-search">
				<form class="navbar-form" role="search" action="https://www.monwindows.com/recherche/" method="post">
					<div class="input-group">
						<input name="keywords" type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
							<button type="reset" class="btn btn-default">
								<span class="glyphicon glyphicon-remove">
									<span class="sr-only">Fermer</span>
								</span>
							</button>
							<button type="submit" class="btn btn-default">
								<span class="glyphicon glyphicon-search">
									<span class="sr-only">Rechercher</span>
								</span>
							</button>
						</span>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav><!--/header-->
		
		

	<a id="start_here"></a>
	<div id="ctBoc">
		<div class="container main-container" id="content-wrapper">
			<div class="wrap">
				
<article itemscope itemtype="http://schema.org/Article">
	<div class="row" itemprop="mainEntityOfPage" itemid="https://www.monwindows.com/blog/edge-legacy-sera-entierement-supprime-de-votre-pc-a-partir-du-13-avril-2021-t113573.html">
		<div class="col-md-12">
			<div class="blog-title">
				
<ul class="breadcrumb hidden-xs">
	<li><a href="https://www.monwindows.com/">MonWindows</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/?sid=29a14dcfb285417a663c0cd50e8123b4">Blog</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/edge-legacy-sera-entierement-supprime-de-votre-pc-a-partir-du-13-avril-2021-t113573.html">Edge Legacy sera entièrement supprimé de votre PC à partir du 13 avril 2021</a></li>
	 
</ul>

				<h1 itemprop="headline">Edge Legacy sera entièrement supprimé de votre PC à partir du 13 avril 2021</h1>
			</div>

			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<meta itemprop="url" content="https://www.monwindows.com/images/cache/blog/66f63_247c5_276ff_ffe869c642be33cbb2c3e609e27beb29-1024x683_1200_400.jpg">
				<meta itemprop="width" content="1200">
				<meta itemprop="height" content="400">
			</div>
			
		</div>
		
		<div class="col-md-12">
			<div class="spacesen">
				<div class="a4d7aX"><!-- PixFuture Display Ad Tag --><div id="24754x970x250x4201x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid.js" slotId="24754x970x250x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script></div>
			</div>
		</div>
		
	</div>
	<div class="row">
		<div class="col-md-8">
			<div class="bgcontent paddbox">
				<div class="blog-post">
	
	<div class="blog-post-detail">
		
		<ul class="list-inline blog-post-info">
			<li itemprop="author" itemscope itemtype="https://schema.org/Person">
				Par <span rel="name" itemprop="name"><a href="https://www.monwindows.com/a-propos/arnaud/"><b>
							Arnaud Deschamps
							</b></a></span>
			</li>
			<li itemprop="datePublished" content="2021-02-09T09:51:11+01:00"><i class="fa fa-clock-o"></i> 09 fév 2021, 09:51</li>
			<li class="hidden" itemprop="dateModified" content="2021-02-09T09:51:11+01:00"></li>
		</ul>
		<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="MonWindows" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg"/>
				<meta itemprop="url" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg">
				<meta itemprop="width" content="230">
   				<meta itemprop="height" content="40">
			</div>
		</div>
		
	</div>
	

	<div class="blog-post-body">
		

		<div class="blog-post-text" itemprop="articleBody">
			
			<figure><strong>Microsoft compte bien se débarrasser définitivement de son ancien navigateur <a href="https://www.monwindows.com/tag/edge/">Edge</a>. En effet, à compter du 13 avril prochain, Edge Legacy sera automatiquement désinstallé de votre PC... si ce n’était pas déjà fait !</strong><br></figure>
<p>Microsoft a lancé son navigateur Edge lors de la sortie de Windows 10 en 2015. Bien plus fonctionnel qu’Internet Explorer, il n’a pas réussi à convaincre les utilisateurs, toujours plus nombreux à préférer les navigateurs concurrents grâce, notamment, à leurs extensions. Partant de ce constat, Microsoft a décidé d’abandonner Edge pour le remplacer par&hellip; Edge. En effet, la firme de Redmond a choisi de conserver le même nom pour son nouveau navigateur. Cependant, sa base a été entièrement troquée par le moteur open source Chromium, sur lequel se base d’ailleurs le navigateur Chrome de Google.</p><div class="a4d7aC"><!-- PixFuture Display Ad Tag --><div id="24752x728x90x4201x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid.js" slotId="24752x728x90x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script></div>
<p>En juin 2020, Microsoft a commencé à déployer une mise à jour sur Windows 10 afin de permettre aux utilisateurs d’installer le nouveau navigateur. Cependant, certains ont préféré conserver les deux versions&nbsp;: Edge Legacy, l’ancien, et Edge Chromium, le nouveau.&nbsp;</p>
<figure><img  loading="lazy"src="https://www.monwindows.com/images/news/images/202102/minsize/Spartan-LCU-Comms-Walking-Deck-long-crop_dmquef.jpg" alt="Spartan-LCU-Comms-Walking-Deck-long-crop" style="cursor: pointer; max-width: 100%; width: auto; height: auto;"></figure>
<p>Comme Microsoft <a href="https://www.monwindows.com/link.php?redirect=aHR0cDovL2Nsay50cmFkZWRvdWJsZXIuY29tL2NsaWNrP3A9MTUyNDA3JmE9MTg5MjA4MiZnPTAmdXJsPWh0dHBzOi8vdGVjaGNvbW11bml0eS5taWNyb3NvZnQuY29tL3Q1L21pY3Jvc29mdC0zNjUtYmxvZy9uZXctbWljcm9zb2Z0LWVkZ2UtdG8tcmVwbGFjZS1taWNyb3NvZnQtZWRnZS1sZWdhY3ktd2l0aC1hcHJpbC1zL2JhLXAvMjExNDIyNA==" target="_blank" rel="nofollow"  style="font-size: 12pt; font-family: " segoe="" ui",="" tahoma,="" verdana,="" arial,="" sans-serif;"=""> l’a indiqué <i class="fa fa-external-link"></i></a>, le support de son ancien navigateur se terminera le 9 mars 2021. Ainsi, plus aucune mise à jour du navigateur ne sera proposée à compter de cette date. De plus, une mise à jour de Windows 10 interviendra le 13 avril pour désinstaller définitivement l’ancien navigateur de tous les PC. Je ne pense pas qu’Edge Legacy va vous manquer, mais au moins vous savez pourquoi vous ne le trouverez plus sur votre appareil à compter de cette date.<br></p><div class="a4d7aC"><!-- PixFuture Display Ad Tag --><div id="24752x728x90x4201x_ADSLOT2" clickTrack="%%CLICK_URL_ESC%%"></div><script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid.js" slotId="24752x728x90x4201x_ADSLOT2" refreshTime="5" refreshInterval="60"></script></div>
			
		</div>

		

		<p>
			
		</p>

		
		<div id="article-share" data-rel="https://www.monwindows.com/blog/edge-legacy-sera-entierement-supprime-de-votre-pc-a-partir-du-13-avril-2021-t113573.html">
			<div class="text">Partager cet article</div>
			<ul>
				<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.monwindows.com/blog/edge-legacy-sera-entierement-supprime-de-votre-pc-a-partir-du-13-avril-2021-t113573.html" class="pop"><i class="fa fa-facebook facebook"></i></a></li>
				<li><a href="http://twitter.com/intent/tweet?text=https://www.monwindows.com/blog/edge-legacy-sera-entierement-supprime-de-votre-pc-a-partir-du-13-avril-2021-t113573.html&via=MonWindowsCom" class="pop"><i class="fa fa-twitter twitter"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		

		<div class="blog-box" style="height:150px;">
			<p><strong>Les articles MonWindows sur votre fil d'actualités Facebook</strong></p>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=102223879870005";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-href="http://www.facebook.com/monwindows" data-width="320" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
		</div>

		<div class="blog-post-author hidden-xs">
			<div class="row">
				<div class="col-xs-3">
					<div class="author-avatar text-center">
						<img src="https://www.monwindows.com/forum/download/file.php?avatar=2_1544003109.jpg" alt="Arnaud" class="img-circle" />
					</div>
				</div>
				<div class="col-xs-9">
					<div class="row">
						<div class="col-xs-6">
							<div class="author-username">
								Arnaud Deschamps
							</div>
						</div>
						<div class="col-xs-6">
							<ul class="author-social">
								
								<li><a href="https://twitter.com/MonWindowsCom" target="_blank"><span class="social-icon twitter"><i class="fa fa-twitter"></i></span></a></li>
								
								<li><a href="https://www.linkedin.com/in/arnaud-deschamps-9bb88b27/" target="_blank"><span class="social-icon linkedin"><i class="fa fa-linkedin"></i></span></a></li>
								
							</ul>
							<div class="author-articles hidden-xs pull-right">
								<a class="btn btn-default btn-sm" href="https://www.monwindows.com/a-propos/arnaud/">Tous mes articles</a>
							</div>
						</div>
					</div>
					<div class="author-sign">
						Fondateur de MonWindows en 2010, j’en suis aujourd’hui le rédacteur en chef. J’ai découvert Microsoft en 1995 après avoir reçu mon premier PC, mais ma passion pour la firme a commencé à la sortie des Windows Phone. Aujourd'hui, j'utilise au quotidien une Surface Pro sous Windows 10 et une Xbox One S, notamment. J'attends également impatiemment l'arrivée du Surface Duo !
					</div>
				</div>
			</div>
		</div>
		
	</div>
	
	<div class="blog-post-detail">
		
	</div>
	
</div>
				<ul class="text-right list-inline blog-actions">
					
					<li><a href="../contact.php?r=report&amp;a=113573&amp;sid=29a14dcfb285417a663c0cd50e8123b4" class="btn btn-default"><i class="fa fa-flag-o"></i> Signaler une erreur dans l'article</a></li>
				</ul>
				

			</div>
			
		</div>
		<aside class="col-md-4" id="sidebar-sticky-top">
			
			<div class="sidebar">
				<div class="sidebar-sticky">
					<div class="sticky-content">
						<div class="a4d7aX"><div id="24750x300x600x4201x_ADSLOT1" clicktrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript">if (screen && screen.width > 1024){var script=document.createElement('script'); script.src='//served-by.pixfuture.com/www/delivery/headerbid.js'; script.setAttribute("slotId","24750x300x600x4201x_ADSLOT1"); script.setAttribute("refreshInterval",30); script.setAttribute("refreshTime",5); document.getElementById("24750x300x600x4201x_ADSLOT1").appendChild(script);}</script></div>
					</div>
				</div>
			</div>
			

			<div class="sidebar hidden-xs">
				<div>
					<div class="sidebar-header">
					<i class="fa fa-clock-o"></i> En direct <span class="label label-warning liveview_label" data-total="0"></span>
					</div>
					<div class="tab-content">
						<div id="liveview" class="tab-pane clearfix active">
							<div class="loader"></div>
							<div class="liveview_wraper"><ul class="liveview_list"></ul></div>
							<div class="tab-bottom clearfix"><span class="pull-left"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/forum/nouveaux-messages.html">Nouveaux messages</a></span> <span class="pull-right"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/commentaires/">Derniers commentaires</a></span></div>
						</div>
					</div>
				</div>

				<script id="liveview_template" type="text/template">
					<li class="liveview_item">
						<div class="tab-thumb">
							<a href="{%= link %}">
								<img loading="lazy" width="40" height="40" src="{%= avatar %}" alt="{%= username %}" class="img-circle" /><br />
							</a>
						</div>
						<div>
							<span class="tab-time">{%= time %}</span>
							<span class="tab-entry"><b>{%= username %}</b> &bull; <span class="tab-message">{%= message %}</span><br /><a href="{%= link %}" class="liveclick">{%= title %}</a></span>
						</div>
					</li>
				</script>
			</div>
			
		</aside>
	</div>
</article>
<div class="row">
	<div class="col-md-8">
		<div class="clearfix margintop">
	<div class="margintop bgcontent2">
		<div class="paddbox">
			<a name="comments" id="comments"></a>
			<div class="comments">
				<div class="panel">
					<h2><a href="https://www.monwindows.com/blog/edge-legacy-sera-entierement-supprime-de-votre-pc-a-partir-du-13-avril-2021-t113573-avis.html"><i class="fa fa-comments"></i> &nbsp;<span class="total">Voir les commentaires</span> </a></h2>

					
					<div>
						<form method="POST" class="post-form clearfix">
							<div class="avatar pull-left"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/no_avatar.gif"  class="img-circle"></div>
								<div class="postbox">
									<div class="form-group">
										
										<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=29a14dcfb285417a663c0cd50e8123b4">Connectez-vous</a> pour poster un commentaire
										

									</div>

									

									<div class="clearfix"></div>
									<div class="response"></div>
								</div>

								<input type="hidden" name="root_id">
								<input type="hidden" name="parent_id">
								<input type="hidden" name="action" value="post">
								<input type="hidden" name="page_id" value="113573">
								<input type="hidden" name="referrer" value="">
							</form>

						  <div class="placeholder">Laisser un commentaire...</div>
						  <div class="pagination-container pull-right"><br /></div>

						  <div class="sort dropdown clearfix">
								<button type="button" class="btn btn-default btn-sm dropdown-toggle" data-toggle="dropdown">
									Trier par
									<span class="current">Les plus récents</span>
									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu">
									<li>
										<a href="#" data-sort="1">
											Les plus récents <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="2">
											Les plus anciens <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="3">
											Les meilleurs <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
								</ul>
							</div>

						<div class="loader"></div>
						<ul class="list"></ul>
						<div class="text-center pagination-container"></div>
					</div>

					<script id="commentTemplate" type="text/template">
					<li class="comment {% if(locked == 1) { %}collapsed{% } %}" data-id="{%= id %}">
						<div class="clearfix">
							<div class="avatar pull-left">
								{% if (author.url) { %}
									<a href="{%= author.url %}" target="_blank"><img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}"></a>
								{% } else { %}
									<img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}">
								{% } %}
							</div>

							<div class="body {% if(reports != 0) { %} alert alert-warning {% } %} {% if (author.online == 1) { %}online{% } %}">
								<div class="header">
									{% if (author.url) { %}
										 <a href="{%= author.url %}" target="_blank" class="author"  style="color:#{%= author.color %}">{%= author.name %}</a>
									{% } else { %}
										 <span class="author">{%= author.name %}</span>
									{% } %}

									<span class="status-sign" title="{% if (author.online == 1) { %}En ligne{% } else { %}Hors-ligne{% } %}"></span>

									{% if (parent) { %}
										 <a href="#!comment={%= parent.id %}" data-parent="{%= parent.id %}"
										   class="parent" title="in reply to {%= parent.author.name %}
										">
											<span class="glyphicon glyphicon-share-alt"></span>
											 {%= parent.author.name %}
										</a>
									{% } %}

									<span class="bullet">&bull;</span>

									<a href="#!comment={%= id %}" class="time">
										<time class="timeago" datetime="{%= created_at %}" title="{%= created_at %}"></time>
									</a>

									<span class="linked">Lien</span>

									{% if(reports != 0 && moderate) { %} <span class="bullet">&bull;</span><span class="time"><i class="fa fa-exclamation-triangle"></i> Commentaire signalé</span> {% } %}

									
								</div>

								<div class="text  {% if (status === 'trash') { %}comment-deleted{% } %}">{%= content.formated %}</div>

							{% if (status === 'approved') { %}
								<form method="POST" class="edit-form clearfix">
									<input type="hidden" name="id" value="{%= id %}">
									<input type="hidden" name="action" value="update">

									<div class="form-group">
										<textarea name="content" class="form-control" wrap="hard" data-content="{%= content.raw %}" placeholder="Comment" ></textarea>
									</div>

									<div class="pull-left">
										<button type="submit" class="btn btn-primary" data-loading-text="Loading...">Sauvegarder</button>
										<button type="button" class="btn btn-default cancel">Annuler</button>
									</div>

									<div class="clearfix"></div>
									<div class="response"></div>
								</form>

								<div class="footer">
									{% if (reply) { %}
										<a href="#" class="reply" data-parent="{%= id %}" data-root="{%= root_id || id %}">Répondre</a>
									{% } %}

										<span class="bullet">&bull;</span>

										<div class="votes">
											<span class="upvotes" data-votes="{%= upvotes %}">
												{%= upvotes || '' %}
											</span>
											<a href="#" title="Upvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-up"></span>
											</a>

											<span class="sep"></span>

											<span class="downvotes" data-votes="{%= downvotes %}">
												{%= downvotes || '' %}
											</span>
											<a href="#" title="Downvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-down"></span>
											</a>

											{% if (upvotes != 0 || downvotes != 0) { %}
											<span class="sep"></span>
											<a href="javascript:void(0);" class="whovote" data-content="Chargement...">
												 <span class="glyphicon glyphicon-option-horizontal"  title="Qui a voté ?"></span>
											</a>
											{% } %}


										</div>
									</div>
									{% } %}

								</div>

								<div class="replybox"></div>
							</div>

							<ul class="list children"></ul>
						</li>
					</script>
					<script id="paginationTemplate" type="text/template">
						<ul class="pagination pagination-sm">
							<li {% if (current_page === 1) { %} class="disabled" {% } %}>
								<a href="#!page={%= prev_page %}" data-page="{%= prev_page %}" title="Previous">&laquo;</a>
							</li>

							{% if (first_adjacent_page > 1) { %}
								<li>
									<a href="#!page=1" data-page="1">1</a>
								</li>
								{% if (first_adjacent_page > 2) { %}
								   <li class="disabled"><a>...</a></li>
								{% } %}
							{% } %}

							{% for (var i = first_adjacent_page; i <= last_adjacent_page; i++) { %}
								<li {% if (current_page === i) { %} class="active" {% } %}>
									<a href="#!page={%= i %}" data-page="{%= i %}">{%= i %}</a>
								</li>
							{% } %}

							{% if (last_adjacent_page < last_page) { %}
								{% if (last_adjacent_page < last_page - 1) { %}
									<li class="disabled"><a>...</a></li>
								{% } %}
								<li><a href="#!page={%= last_page %}" data-page="{%= last_page %}">{%= last_page %}</a></li>
							{% } %}

							<li {% if (current_page === last_page) { %} class="disabled" {% } %}>
								<a href="#!page={%= next_page %}" data-page="{%= next_page %}" title="Next">&raquo</a>
							</li>
						</ul>
					</script>
					<script id="alertTemplate" type="text/template">
						<div class="alert alert-danger">
							<span class="close" data-dismiss="alert">&times;</span>
							{% if (typeof message === 'object') { %}
								<ul>
									{% for (var i in message) { %}
										<li>{%= message[i] %}</li>
									{% } %}
								</ul>
							{% } else { %}
								{%= message %}
							{% } %}
						</div>
					</script>

					
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
		<div class="bgcontent2">
			<div class="paddbox">
				<h2 class="section-title"><i class="fa fa-list"></i> D'autres articles à découvrir</h2>
				
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/microsoft-prevoit-dajouter-de-nombreuses-fonctionnalites-a-son-navigateur-edge-t113169.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/5e6be_276ff_ffe869c642be33cbb2c3e609e27beb29-1024x683-1_300_240.jpg" alt="Microsoft prévoit d'ajouter de nombreuses fonctionnalités à son navigateur Edge" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/microsoft-prevoit-dajouter-de-nombreuses-fonctionnalites-a-son-navigateur-edge-t113169.html" class="articletitlehot">Microsoft prévoit d'ajouter de nombreuses fonctionnalités à son navigateur Edge</a></h3>
							<p>Le nouveau navigateur Edge est officiellement disponible en version finale depuis le mois dernier, mais ce n’est pas pou...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 18 févr. 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/microsoft-prevoit-dajouter-de-nombreuses-fonctionnalites-a-son-navigateur-edge-t113169.html#comments" class="pull-right btn btn-info">8 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/comment-desinstaller-microsoft-edge-sur-windows-10-t113425.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/7d5ab_247c5_276ff_ffe869c642be33cbb2c3e609e27beb29-1024x683_300_240.jpg" alt="Comment désinstaller Microsoft Edge sur Windows 10 ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/comment-desinstaller-microsoft-edge-sur-windows-10-t113425.html" class="articletitlehot">Comment désinstaller Microsoft Edge sur Windows 10 ?</a></h3>
							<p>Je ne suis pas le seul à le penser&nbsp;: Microsoft Edge est devenu un excellent navigateur. Microsoft l’a en effet tota...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 24 août 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/comment-desinstaller-microsoft-edge-sur-windows-10-t113425.html#comments" class="pull-right btn btn-info">15 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/nouvel-edge-installation-automatique-windows-10-update-t113302.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/44857_edge_300_240.jpg" alt="Le nouvel Edge commence à s'installer automatiquement sur Windows 10" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/nouvel-edge-installation-automatique-windows-10-update-t113302.html" class="articletitlehot">Le nouvel Edge commence à s'installer automatiquement sur Windows 10</a></h3>
							<p>MAJ : Microsoft vient de confirmer que le déploiement du nouveau navigateur débutait pour tous les utilisateurs de Windo...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 12 mai 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/nouvel-edge-installation-automatique-windows-10-update-t113302.html#comments" class="pull-right btn btn-info">48 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/top-5-des-annonces-de-microsoft-lors-de-la-build-2019-t112681.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/af481_satya-nadella-build_300_240.jpg" alt="TOP 5 des annonces de Microsoft lors de la BUILD 2019" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/top-5-des-annonces-de-microsoft-lors-de-la-build-2019-t112681.html" class="articletitlehot">TOP 5 des annonces de Microsoft lors de la BUILD 2019</a></h3>
							<p>Microsoft a tenu hier sa traditionnelle keynote d’ouverture lors de la Build 2019. La firme a fait quelques annonces imp...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 07 mai 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/top-5-des-annonces-de-microsoft-lors-de-la-build-2019-t112681.html#comments" class="pull-right btn btn-info">28 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/edge-chromium-disponible-le-15-janvier-la-version-rc-peut-deja-etre-telechargee-t112992.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/e4e17_edge-chromium_300_240.jpg" alt="Edge Chromium disponible le 15 janvier, la version RC peut déjà être téléchargée" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/edge-chromium-disponible-le-15-janvier-la-version-rc-peut-deja-etre-telechargee-t112992.html" class="articletitlehot">Edge Chromium disponible le 15 janvier, la version RC peut déjà être téléchargée</a></h3>
							<p>Pendant la conférence Ignite qui se tient en ce moment, Microsoft a annoncé la date de lancement de son nouveau navigate...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 04 nov. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/edge-chromium-disponible-le-15-janvier-la-version-rc-peut-deja-etre-telechargee-t112992.html#comments" class="pull-right btn btn-info">13 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/microsoft-edge--comment-installer-les-extensions-de-google-chrome-t113180.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/b27da_extension-edge_300_240.jpg" alt="Microsoft Edge : comment installer les extensions de Google Chrome ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/microsoft-edge--comment-installer-les-extensions-de-google-chrome-t113180.html" class="articletitlehot">Microsoft Edge : comment installer les extensions de Google Chrome ?</a></h3>
							<p>Pour améliorer l’expérience utilisateur et faire grimper ses parts de marché, Microsoft a lancé tout récemment une nouve...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 24 févr. 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/microsoft-edge--comment-installer-les-extensions-de-google-chrome-t113180.html#comments" class="pull-right btn btn-info">3 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/comment-changer-le-navigateur-par-defaut-sur-windows-10-t113313.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/4a0c0_bf6b9_164334961-google-chrome-wallpapers_300_240.jpg" alt="Comment définir Google Chrome comme navigateur par défaut sur Windows 10 ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/comment-changer-le-navigateur-par-defaut-sur-windows-10-t113313.html" class="articletitlehot">Comment définir Google Chrome comme navigateur par défaut sur Windows 10 ?</a></h3>
							<p>Vous avez cliqué sur un lien envoyé par e-mail, mais ce satané (♥) Microsoft Edge s'ouvre à chaque fois alors que vous a...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 18 mai 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/comment-changer-le-navigateur-par-defaut-sur-windows-10-t113313.html#comments" class="pull-right btn btn-info">49 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/la-premiere-version-stable-de-microsoft-edge-chromium-fuite-sur-la-toile-t112847.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/0cbea_ccf2f_1_z1xxlhw1gizopznhhitnxa_300_240.jpg" alt="Une version stable de Microsoft Edge (Chromium) fuite sur la toile" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/la-premiere-version-stable-de-microsoft-edge-chromium-fuite-sur-la-toile-t112847.html" class="articletitlehot">Une version stable de Microsoft Edge (Chromium) fuite sur la toile</a></h3>
							<p>Microsoft développe en ce moment le «&nbsp;nouvel Edge&nbsp;», un tout nouveau navigateur basé sur Chromium. Déjà dispon...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 20 août 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/la-premiere-version-stable-de-microsoft-edge-chromium-fuite-sur-la-toile-t112847.html#comments" class="pull-right btn btn-info">2 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
			</div>
		</div>
	</div>
	<aside class="col-md-4" id="sidebar-sticky-bottom">
		
		<div class="sidebar">
			<div class="sidebar-sticky">
				<div class="sticky-content">
					<div class="a4d7aX"><div id="24750x300x600x4201x_ADSLOT2" clicktrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript">if (screen && screen.width > 1024){var script=document.createElement('script'); script.src='//served-by.pixfuture.com/www/delivery/headerbid.js'; script.setAttribute("slotId","24750x300x600x4201x_ADSLOT2"); script.setAttribute("refreshInterval",30); script.setAttribute("refreshTime",5); document.getElementById("24750x300x600x4201x_ADSLOT2").appendChild(script);}</script></div>
				</div>
			</div>

			
		</div>
		
	</aside>
</div>


<div class="clearfix">
	<div class="spacesen">
		<div class="a4d7aX"><!-- AuctionX Display platform tag START -->
<div id="PixFuture-24753x728x90x4201">
<script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid_sticky_refresh.js?v31" slotId="PixFuture-24753x728x90x4201" adUnitId="24753x728x90x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script>
</div>
<!-- AuctionX Display platform tag END --></div>
	</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="page-footer clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-5">
				<div class="page-footer-left">
					<div class="sitename">MonWindows</div>
					<p>MonWindows est une communauté totalement indépendante de Microsoft qui aborde principalement Windows 10, Mobile, Surface et Xbox.</p>
					<div class="row margintop">
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/blog/">Blog</a></li>
								<li><a href="https://www.monwindows.com/boutique/">Boutique</a></li>
								<li><a href="https://www.monwindows.com/forum/">Forum </a></li>
								<li><a href="https://www.monwindows.com/a-propos/">A propos </a></li>
								<li><a href="https://www.monwindows.com/contact.php">Contactez-nous </a></li>
							</ul>
						</div>
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/contact.php"><span>Suggérer une info</span></a></li>
								<li><a href="https://www.monwindows.com/mods/sponap/submitapp.php"><span>Vous êtes développeur ?</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="col-md-3 col-md-offset-1">
				<div class="page-footer-center">
					<h4>Catégories</h4>
					<ul class="list-unstyled">
						
						<li> <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/android/">Android</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-md-3">
				<div class="page-footer-right text-center">
					<h4>Suivez-nous</h4>
					<ul class="list-inline">
						<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
						<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
						<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss fa-2x"></i></a></li>
					</ul>
					<div class="copyright">&copy; 2020 MonWindows &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=privacy&amp;sid=29a14dcfb285417a663c0cd50e8123b4">Vie privée </a> &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=terms&amp;sid=29a14dcfb285417a663c0cd50e8123b4">Conditions d'utilisation </a></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

<!-- child of the body tag -->
<a href="#" id="md-back-top"></a>
<!-- /top-link-block -->

<a id="bottom" accesskey="z"></a>
<!-- Dev mode -->


<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/jquery.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bootstrap.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bundle.minify.js?r=224"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/custom.js?r=224"></script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6153a128-55ec-4f1a-9e0e-5b3f49208e4f",
    });
  });
</script>


<!--
<script>
	window.onload = function() {
		setTimeout(function() {
			var ad = document.querySelector("ins.adsbygoogle");
			if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
				if (typeof ga !== 'undefined') {
					ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
				} else if (typeof _gaq !== 'undefined') {
					_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
				}
				$(document).ready(function() {
					$('body').addClass('abl_body');
					$('.navbar-links').addClass('abl_menu');
					$('.navbar-search').addClass('abl_menu');
					$('.section-title').addClass('abl_menu');
					$('.btn-info').addClass('abl_menu');
					$('.btn-primary').addClass('abl_menu');
					$('.page-footer').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('.blog-post-text').append('<div class="a4d7aXo"><p><a href="https://www.monwindows.com/forum/pourquoi-monwindows-voit-rouge-t122082.html" class="a4dfo">Pourquoi MonWindows voit rouge ?</a></p></div>');
				});
			}
		}, 2000);
	};
</script>
-->


<script>
	jQuery(document).ready(function($) {

		if($.cookie('sortComment')){
			var	sortComment = $.cookie('sortComment');
		}
		else{
			var	sortComment = 1;
		}

		new Comments($('.comments'), {
			ajaxUrl: "/ajax.php?mode=comments",
			pageId: "113573",
			sortBy: sortComment,
			replies: true,
			maxDepth: null,
            csrfToken: "WFwTmGG028EX51GftGrZUzbzgfZhucPxj6XZvGy4",
		});
	});
</script>

</body>

</html>