<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />

<title>KB5004296 : une nouvelle mise à jour débarque pour Windows 10</title>

<meta name="content-language" content="fr" />
<meta name="description" content="Microsoft a déployé une nouvelle mise à jour optionnelle pour Windows 10. Disponible pour les versions 21H1, 20H2 et 2004, elle apporte plusieurs correctifs, no..." />
<meta name="category" content="general" />
<meta name="robots" content="index,follow" />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="MonWindows.com" />

<link rel="shortcut icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">



<meta property="og:site_name" content="MonWindows"/>
<meta property="fb:app_id" content="187740021425607"/>
<meta property="og:title" content="KB5004296 : une nouvelle mise à jour débarque pour Windows 10"/>
<meta property="og:url" content="https://www.monwindows.com/blog/kb5004296-une-nouvelle-mise-a-jour-debarque-pour-windows-10-t113734.html" />
<meta property="og:type" content="blog"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Microsoft a déployé une nouvelle mise à jour optionnelle pour Windows 10. Disponible pour les versions 21H1, 20H2 et 2004, elle apporte plusieurs correctifs, no... " />

<link rel="image_src" href="https://www.monwindows.com/images/cache/blog/74ee7_capture-drecran-2021-08-02-102601_1200_400.jpg" />
<meta property="og:image" content="https://www.monwindows.com/images/cache/blog/74ee7_capture-drecran-2021-08-02-102601_1200_400.jpg" />
<meta name="twitter:image" content="https://www.monwindows.com/images/cache/blog/74ee7_capture-drecran-2021-08-02-102601_1200_400.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="MonWindowsCom" />
<meta name="twitter:url" content="https://www.monwindows.com/blog/kb5004296-une-nouvelle-mise-a-jour-debarque-pour-windows-10-t113734.html" />
<meta name="twitter:title" content="KB5004296 : une nouvelle mise à jour débarque pour Windows 10" />
<meta name="twitter:description" content="Microsoft a déployé une nouvelle mise à jour optionnelle pour Windows 10. Disponible pour les versions 21H1, 20H2 et 2004, elle apporte plusieurs correctifs, no... " />
<meta name="twitter:domain" content="monwindows.com" />

<!-- for ios 7 style, multi-resolution icon of 152x152 -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-barstyle" content="black-translucent">
<link rel="apple-touch-icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/apple_152.png">
<!-- for Chrome on Android, multi-resolution icon of 196x196 -->
<meta name="mobile-web-app-capable" content="yes">
<link rel="shortcut icon" sizes="196x196" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/google_196.png">

<meta name="application-name" content="MonWindows"/>


<link rel="alternate" type="application/atom+xml" title="Flux - Blog MonWindows" href="http://feeds.feedburner.com/monwindows" />


<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/bootstrap.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/font-awesome.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/style.minify.css?r=224" rel="stylesheet"/>

<!-- PWA -->
<meta name="theme-color" content="#4f81bd" />
<link rel="manifest" href="https://www.monwindows.com/manifest.json">

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17000866-2', 'auto');
  ga('send', 'pageview');

</script>









</head>
<body>
    <!-- <div id="preloader">
       <div data-loader="circle-side"></div>
    </div> -->
	<nav class="navbar navbar-main ">
	<div class="container">
		<div class="navbar-header">
			<div class="navbar-logo">
				<a href="https://www.monwindows.com/"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_mw.svg" alt="MonWindows" /></a>
			</div>
			<div class="navbar-buttons">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#login">
					<span class="glyphicon glyphicon-user"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#links">
					<span class="glyphicon glyphicon-menu-hamburger"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#search">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="login">
			
			<ul class="nav navbar-nav navbar-right navbar-login">
			  <li>
				<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=dfc7be049e7d9a33a3ed0af07c78c303"><i class="fa fa-user fa-lg"></i> Se connecter / S'enregistrer</a>
			  </li>
			</ul>
			

			<ul class="nav navbar-nav navbar-social navbar-right hidden-sm hidden-xs">
				<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
				<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss"></i></a></li>
			</ul>
		</div>

	</div>
</nav><!--/header-->
<nav class="navbar navbar-links ">
	<div class="container">
		<div class="collapse navbar-collapse" id="links">
			<div class="navbar-left">
				<ul class="nav navbar-nav">
					
					<li class=" highlighted " style="background-color:#000"> <a href="https://www.monwindows.com/tag/windows+11/">Windows 11</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/android/">Android</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
					
					<li><a href="https://wishapplist.monwindows.com" target="_blank">Apps</a></li>
					<li class="1"><a href="https://www.monwindows.com/blog/">Blog</a></li>
					<li class=""><a href="https://www.monwindows.com/boutique/">Boutique</a></li>

					<li class="">
						<a href="https://www.monwindows.com/forum/">Forum </a>
					</li>
				</ul>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="search">
			<div class="nav navbar-search">
				<form class="navbar-form" role="search" action="https://www.monwindows.com/recherche/" method="post">
					<div class="input-group">
						<input name="keywords" type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
							<button type="reset" class="btn btn-default">
								<span class="glyphicon glyphicon-remove">
									<span class="sr-only">Fermer</span>
								</span>
							</button>
							<button type="submit" class="btn btn-default">
								<span class="glyphicon glyphicon-search">
									<span class="sr-only">Rechercher</span>
								</span>
							</button>
						</span>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav><!--/header-->
		
		

	<a id="start_here"></a>
	<div id="ctBoc">
		<div class="container main-container" id="content-wrapper">
			<div class="wrap">
				
<article itemscope itemtype="http://schema.org/Article">
	<div class="row" itemprop="mainEntityOfPage" itemid="https://www.monwindows.com/blog/kb5004296-une-nouvelle-mise-a-jour-debarque-pour-windows-10-t113734.html">
		<div class="col-md-12">
			<div class="blog-title">
				
<ul class="breadcrumb hidden-xs">
	<li><a href="https://www.monwindows.com/">MonWindows</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/?sid=dfc7be049e7d9a33a3ed0af07c78c303">Blog</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/kb5004296-une-nouvelle-mise-a-jour-debarque-pour-windows-10-t113734.html">KB5004296 : une nouvelle mise à jour débarque pour Windows 10</a></li>
	 
</ul>

				<h1 itemprop="headline">KB5004296 : une nouvelle mise à jour débarque pour Windows 10</h1>
			</div>

			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<meta itemprop="url" content="https://www.monwindows.com/images/cache/blog/74ee7_capture-drecran-2021-08-02-102601_1200_400.jpg">
				<meta itemprop="width" content="1200">
				<meta itemprop="height" content="400">
			</div>
			
		</div>

		<div class="col-md-12">
			<div class="spacesen">
			
					 <div class="a4d7aX"><!-- PixFuture Display Ad Tag --><div id="24754x970x250x4201x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid.js" slotId="24754x970x250x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script></div>
				
			</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-8">
			<div class="bgcontent paddbox">
				<div class="blog-post">
	
	<div class="blog-post-detail">
		
		<ul class="list-inline blog-post-info">
			<li itemprop="author" itemscope itemtype="https://schema.org/Person">
				Par <span rel="name" itemprop="name"><a href="https://www.monwindows.com/a-propos/arnaud/"><b>
							Arnaud Deschamps
							</b></a></span>
			</li>
			<li itemprop="datePublished" content="2021-08-02T10:26:21+02:00"><i class="fa fa-clock-o"></i> 02 août 2021, 10:26</li>
			<li class="hidden" itemprop="dateModified" content="2021-08-02T10:26:21+02:00"></li>
		</ul>
		<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="MonWindows" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg"/>
				<meta itemprop="url" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg">
				<meta itemprop="width" content="230">
   				<meta itemprop="height" content="40">
			</div>
		</div>
		
	</div>
	

	<div class="blog-post-body">
		

		<div class="blog-post-text" itemprop="articleBody">
			
			<p><strong>Microsoft a déployé une nouvelle mise à jour optionnelle pour Windows 10. Disponible pour les versions 21H1, 20H2 et 2004, elle apporte plusieurs correctifs, notamment pour résoudre des problèmes pouvant causer une chute de FPS dans les jeux.</strong></p>
<h2>Finies les chutes de FPS dans les jeux !?</h2>
<p>Si vous rencontrez des ralentissements dans les jeux vidéo depuis peu, il est possible que cela soit causé par un bug de Windows 10. Avec la mise à jour KB5004296, tout pourrait rentrer dans l’ordre puisque cette mise à jour fraîchement disponible résout des problèmes de performances qui pouvaient affecter les jeux vidéo. Cette nouvelle mise à jour résout également d’autres soucis comme l’a expliqué Microsoft dans son changelog&nbsp;:
  </p><div class="a4d7aC"><!-- PixFuture Display Ad Tag --><div id="24752x728x90x4201x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid.js" slotId="24752x728x90x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script></div>
<ul><li>Met à jour un problème qui empêche les services de jeux d'ouvrir certains jeux pour les utilisateurs de bureau.
  </li><li>Met à jour un problème qui vous empêche de saisir du texte à l'aide de l'éditeur de méthode d'entrée (IME).&nbsp;Cela peut se produire, par exemple, après le démarrage si vous avez défini les options d'alimentation pour éteindre un ordinateur portable en fermant son couvercle.
  </li><li>Met à jour un problème qui joue le son pour sélectionner quelque chose dans un jeu lorsque vous appuyez sur le bouton de déclenchement d'un contrôleur de jeu.&nbsp;
  </li><li>Met à jour un problème qui empêche les plans d'alimentation et le mode de jeu de fonctionner comme prévu.&nbsp;Cela se traduit par des fréquences d'images plus faibles et des performances réduites pendant le jeu.
  </li><li>Met à jour un problème qui ne parvient pas à détecter que vous êtes connecté à Internet après vous être connecté à un réseau privé virtuel (VPN).&nbsp;
  </li><li>Met à jour un problème qui provoque l'arrêt de l'impression ou imprime la mauvaise sortie.&nbsp;Ce problème se produit lorsque vous imprimez à l'aide d'une connexion USB après la mise à jour vers Windows 10, version 2004 ou ultérieure.
  </li></ul>
<h2>Une mise à jour à installer manuellement</h2>
<p>KB5004296 est une mise à jour de type «&nbsp;out of band&nbsp;», ce qui veut dire qu’elle ne se téléchargera pas automatiquement sur votre PC. Pour l’installer dès aujourd’hui, assurez-vous que votre PC utilise bien l’une des trois dernières versions supportées de Windows 10. Rendez-vous ensuite dans les Paramètres / Mise à jour et sécurité, et cliquez sur le bouton de recherche des mises à jour pour la récupérer. Après quelques instants, KB5004296&nbsp;vous sera proposée en tant que mise à jour optionnelle. Il vous suffira ensuite de l’installer. Si vous ne rencontrez pas les soucis mentionnés plus haut, rien ne presse puisque ces correctifs seront intégrés au «&nbsp;Patch Tuesday&nbsp;» qui sera distribué la semaine prochaine.&nbsp;
</p><div class="a4d7aC"><!-- PixFuture Display Ad Tag --><div id="24752x728x90x4201x_ADSLOT2" clickTrack="%%CLICK_URL_ESC%%"></div><script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid.js" slotId="24752x728x90x4201x_ADSLOT2" refreshTime="5" refreshInterval="60"></script></div>
			
		</div>

		
		<h2>Une question sur Windows 10 ?</h2>
		<div>Vous avez une question sur Windows 10 ou avez tout simplement l'envie de discuter avec la communauté MonWindows de
			Rendez-vous dans nos forums :</div>
		<ul>
			
			<li><a href="https://www.monwindows.com/forum/windows-10-pc-tablettes-f202.html">Forum Windows 10</a></li>
			
		</ul>
		

		<p>
			
		</p>

		
		<div id="article-share" data-rel="https://www.monwindows.com/blog/kb5004296-une-nouvelle-mise-a-jour-debarque-pour-windows-10-t113734.html">
			<div class="text">Partager cet article</div>
			<ul>
				<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.monwindows.com/blog/kb5004296-une-nouvelle-mise-a-jour-debarque-pour-windows-10-t113734.html" class="pop"><i class="fa fa-facebook facebook"></i></a></li>
				<li><a href="http://twitter.com/intent/tweet?text=https://www.monwindows.com/blog/kb5004296-une-nouvelle-mise-a-jour-debarque-pour-windows-10-t113734.html&via=MonWindowsCom" class="pop"><i class="fa fa-twitter twitter"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		

		<div class="blog-box" style="height:150px;">
			<p><strong>Les articles MonWindows sur votre fil d'actualités Facebook</strong></p>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=102223879870005";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-href="http://www.facebook.com/monwindows" data-width="320" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
		</div>

		<div class="blog-post-author hidden-xs">
			<div class="row">
				<div class="col-xs-3">
					<div class="author-avatar text-center">
						<img src="https://www.monwindows.com/forum/download/file.php?avatar=2_1544003109.jpg" alt="Arnaud" class="img-circle" />
					</div>
				</div>
				<div class="col-xs-9">
					<div class="row">
						<div class="col-xs-6">
							<div class="author-username">
								Arnaud Deschamps
							</div>
						</div>
						<div class="col-xs-6">
							<ul class="author-social">
								
								<li><a href="https://twitter.com/MonWindowsCom" target="_blank"><span class="social-icon twitter"><i class="fa fa-twitter"></i></span></a></li>
								
								<li><a href="https://www.linkedin.com/in/arnaud-deschamps-9bb88b27/" target="_blank"><span class="social-icon linkedin"><i class="fa fa-linkedin"></i></span></a></li>
								
							</ul>
							<div class="author-articles hidden-xs pull-right">
								<a class="btn btn-default btn-sm" href="https://www.monwindows.com/a-propos/arnaud/">Tous mes articles</a>
							</div>
						</div>
					</div>
					<div class="author-sign">
						Fondateur de MonWindows en 2010, j’en suis aujourd’hui le rédacteur en chef. J’ai découvert Microsoft en 1995 après avoir reçu mon premier PC, mais ma passion pour la firme a commencé à la sortie des Windows Phone. Aujourd'hui, j'utilise au quotidien une Surface Pro sous Windows 11, un PC sous Windows 10 et une Xbox One, notamment.
					</div>
				</div>
			</div>
		</div>
		
	</div>
	
	<div class="blog-post-detail">
		
	</div>
	
</div>
				<ul class="text-right list-inline blog-actions">
					
					<li><a href="../contact.php?r=report&amp;a=113734&amp;sid=dfc7be049e7d9a33a3ed0af07c78c303" class="btn btn-default"><i class="fa fa-flag-o"></i> Signaler une erreur dans l'article</a></li>
				</ul>
				

			</div>
			
		</div>
		<aside class="col-md-4" id="sidebar-sticky-top">
			
				<div class="sidebar">
					<div class="sidebar-sticky">
						<div class="sticky-content">
							<div class="a4d7aX"><div id="24750x300x600x4201x_ADSLOT1" clicktrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript">if (screen && screen.width > 1024){var script=document.createElement('script'); script.src='//served-by.pixfuture.com/www/delivery/headerbid.js'; script.setAttribute("slotId","24750x300x600x4201x_ADSLOT1"); script.setAttribute("refreshInterval",30); script.setAttribute("refreshTime",5); document.getElementById("24750x300x600x4201x_ADSLOT1").appendChild(script);}</script></div>
						</div>
					</div>
				</div>
				

			<div class="sidebar hidden-xs">
				<div>
					<div class="sidebar-header">
					<i class="fa fa-clock-o"></i> En direct <span class="label label-warning liveview_label" data-total="0"></span>
					</div>
					<div class="tab-content">
						<div id="liveview" class="tab-pane clearfix active">
							<div class="loader"></div>
							<div class="liveview_wraper"><ul class="liveview_list"></ul></div>
							<div class="tab-bottom clearfix"><span class="pull-left"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/forum/nouveaux-messages.html">Nouveaux messages</a></span> <span class="pull-right"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/commentaires/">Derniers commentaires</a></span></div>
						</div>
					</div>
				</div>

				<script id="liveview_template" type="text/template">
					<li class="liveview_item">
						<div class="tab-thumb">
							<a href="{%= link %}">
								<img loading="lazy" width="40" height="40" src="{%= avatar %}" alt="{%= username %}" class="img-circle" /><br />
							</a>
						</div>
						<div>
							<span class="tab-time">{%= time %}</span>
							<span class="tab-entry"><b>{%= username %}</b> &bull; <span class="tab-message">{%= message %}</span><br /><a href="{%= link %}" class="liveclick">{%= title %}</a></span>
						</div>
					</li>
				</script>
			</div>
			
		</aside>
	</div>
</article>
<div class="row">
	<div class="col-md-8">
		<div class="clearfix margintop">
	<div class="margintop bgcontent2">
		<div class="paddbox">
			<a name="comments" id="comments"></a>
			<div class="comments">
				<div class="panel">
					<h2><a href="https://www.monwindows.com/blog/kb5004296-une-nouvelle-mise-a-jour-debarque-pour-windows-10-t113734-avis.html"><i class="fa fa-comments"></i> &nbsp;<span class="total">Voir les commentaires</span> </a></h2>

					
					<div>
						<form method="POST" class="post-form clearfix">
							<div class="avatar pull-left"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/no_avatar.gif"  class="img-circle"></div>
								<div class="postbox">
									<div class="form-group">
										
										<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=dfc7be049e7d9a33a3ed0af07c78c303">Connectez-vous</a> pour poster un commentaire
										

									</div>

									

									<div class="clearfix"></div>
									<div class="response"></div>
								</div>

								<input type="hidden" name="root_id">
								<input type="hidden" name="parent_id">
								<input type="hidden" name="action" value="post">
								<input type="hidden" name="page_id" value="113734">
								<input type="hidden" name="referrer" value="">
							</form>

						  <div class="placeholder">Laisser un commentaire...</div>
						  <div class="pagination-container pull-right"><br /></div>

						  <div class="sort dropdown clearfix">
								<button type="button" class="btn btn-default btn-sm dropdown-toggle" data-toggle="dropdown">
									Trier par
									<span class="current">Les plus récents</span>
									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu">
									<li>
										<a href="#" data-sort="1">
											Les plus récents <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="2">
											Les plus anciens <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="3">
											Les meilleurs <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
								</ul>
							</div>

						<div class="loader"></div>
						<ul class="list"></ul>
						<div class="text-center pagination-container"></div>
					</div>

					<script id="commentTemplate" type="text/template">
					<li class="comment {% if(locked == 1) { %}collapsed{% } %}" data-id="{%= id %}">
						<div class="clearfix">
							<div class="avatar pull-left">
								{% if (author.url) { %}
									<a href="{%= author.url %}" target="_blank"><img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}"></a>
								{% } else { %}
									<img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}">
								{% } %}
							</div>

							<div class="body {% if(reports != 0) { %} alert alert-warning {% } %} {% if (author.online == 1) { %}online{% } %}">
								<div class="header">
									{% if (author.url) { %}
										 <a href="{%= author.url %}" target="_blank" class="author"  style="color:#{%= author.color %}">{%= author.name %}</a>
									{% } else { %}
										 <span class="author">{%= author.name %}</span>
									{% } %}

									<span class="status-sign" title="{% if (author.online == 1) { %}En ligne{% } else { %}Hors-ligne{% } %}"></span>

									{% if (parent) { %}
										 <a href="#!comment={%= parent.id %}" data-parent="{%= parent.id %}"
										   class="parent" title="in reply to {%= parent.author.name %}
										">
											<span class="glyphicon glyphicon-share-alt"></span>
											 {%= parent.author.name %}
										</a>
									{% } %}

									<span class="bullet">&bull;</span>

									<a href="#!comment={%= id %}" class="time">
										<time class="timeago" datetime="{%= created_at %}" title="{%= created_at %}"></time>
									</a>

									<span class="linked">Lien</span>

									{% if(reports != 0 && moderate) { %} <span class="bullet">&bull;</span><span class="time"><i class="fa fa-exclamation-triangle"></i> Commentaire signalé</span> {% } %}

									
								</div>

								<div class="text  {% if (status === 'trash') { %}comment-deleted{% } %}">{%= content.formated %}</div>

							{% if (status === 'approved') { %}
								<form method="POST" class="edit-form clearfix">
									<input type="hidden" name="id" value="{%= id %}">
									<input type="hidden" name="action" value="update">

									<div class="form-group">
										<textarea name="content" class="form-control" wrap="hard" data-content="{%= content.raw %}" placeholder="Comment" ></textarea>
									</div>

									<div class="pull-left">
										<button type="submit" class="btn btn-primary" data-loading-text="Loading...">Sauvegarder</button>
										<button type="button" class="btn btn-default cancel">Annuler</button>
									</div>

									<div class="clearfix"></div>
									<div class="response"></div>
								</form>

								<div class="footer">
									{% if (reply) { %}
										<a href="#" class="reply" data-parent="{%= id %}" data-root="{%= root_id || id %}">Répondre</a>
									{% } %}

										<span class="bullet">&bull;</span>

										<div class="votes">
											<span class="upvotes" data-votes="{%= upvotes %}">
												{%= upvotes || '' %}
											</span>
											<a href="#" title="Upvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-up"></span>
											</a>

											<span class="sep"></span>

											<span class="downvotes" data-votes="{%= downvotes %}">
												{%= downvotes || '' %}
											</span>
											<a href="#" title="Downvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-down"></span>
											</a>

											{% if (upvotes != 0 || downvotes != 0) { %}
											<span class="sep"></span>
											<a href="javascript:void(0);" class="whovote" data-content="Chargement...">
												 <span class="glyphicon glyphicon-option-horizontal"  title="Qui a voté ?"></span>
											</a>
											{% } %}


										</div>
									</div>
									{% } %}

								</div>

								<div class="replybox"></div>
							</div>

							<ul class="list children"></ul>
						</li>
					</script>
					<script id="paginationTemplate" type="text/template">
						<ul class="pagination pagination-sm">
							<li {% if (current_page === 1) { %} class="disabled" {% } %}>
								<a href="#!page={%= prev_page %}" data-page="{%= prev_page %}" title="Previous">&laquo;</a>
							</li>

							{% if (first_adjacent_page > 1) { %}
								<li>
									<a href="#!page=1" data-page="1">1</a>
								</li>
								{% if (first_adjacent_page > 2) { %}
								   <li class="disabled"><a>...</a></li>
								{% } %}
							{% } %}

							{% for (var i = first_adjacent_page; i <= last_adjacent_page; i++) { %}
								<li {% if (current_page === i) { %} class="active" {% } %}>
									<a href="#!page={%= i %}" data-page="{%= i %}">{%= i %}</a>
								</li>
							{% } %}

							{% if (last_adjacent_page < last_page) { %}
								{% if (last_adjacent_page < last_page - 1) { %}
									<li class="disabled"><a>...</a></li>
								{% } %}
								<li><a href="#!page={%= last_page %}" data-page="{%= last_page %}">{%= last_page %}</a></li>
							{% } %}

							<li {% if (current_page === last_page) { %} class="disabled" {% } %}>
								<a href="#!page={%= next_page %}" data-page="{%= next_page %}" title="Next">&raquo</a>
							</li>
						</ul>
					</script>
					<script id="alertTemplate" type="text/template">
						<div class="alert alert-danger">
							<span class="close" data-dismiss="alert">&times;</span>
							{% if (typeof message === 'object') { %}
								<ul>
									{% for (var i in message) { %}
										<li>{%= message[i] %}</li>
									{% } %}
								</ul>
							{% } else { %}
								{%= message %}
							{% } %}
						</div>
					</script>

					
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
		<div class="bgcontent2">
			<div class="paddbox">
				<h2 class="section-title"><i class="fa fa-list"></i> D'autres articles à découvrir</h2>
				
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/windows-file-recovery--un-nouvel-outil-pour-recuperer-des-fichiers-supprimes-t113376.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/fe097_annotation-2020-06-29-102224_300_240.jpg" alt="Windows File Recovery : un nouvel outil pour récupérer des fichiers supprimés" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/windows-file-recovery--un-nouvel-outil-pour-recuperer-des-fichiers-supprimes-t113376.html" class="articletitlehot">Windows File Recovery : un nouvel outil pour récupérer des fichiers supprimés</a></h3>
							<p>Microsoft a discrètement publié ce week-end un nouvel outil de récupération pour Windows 10. Baptisé Windows File Recove...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 29 juin 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/windows-file-recovery--un-nouvel-outil-pour-recuperer-des-fichiers-supprimes-t113376.html#comments" class="pull-right btn btn-info">9 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/code-promo-exclusif-30-reduction-pour-hp-omen-et-20-sur-hp-spectre-x360-t113517.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/937f9_d9852_c06365771_1750x1285_300_240.jpg" alt="Offre exclusive : 30% de réduction pour HP OMEN et 20% sur HP Spectre x360" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/code-promo-exclusif-30-reduction-pour-hp-omen-et-20-sur-hp-spectre-x360-t113517.html" class="articletitlehot">Offre exclusive : 30% de réduction pour HP OMEN et 20% sur HP Spectre x360</a></h3>
							<p>En cette période de Black Friday, MonWindows s’est associé avec HP pour vous proposer des codes promo exclusifs sur plus...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<a href="https://www.monwindows.com/blog/code-promo-exclusif-30-reduction-pour-hp-omen-et-20-sur-hp-spectre-x360-t113517.html" class="pull-right btn btn-info">Lire la suite</a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/kb4556799--la-mise-a-jour-cumulative-de-mai-est-dispo-sur-windows-10-t113304.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/fbc7c_7863f_70f41_a3bad_0dc85_e1624_b5cac_6de97_f0187_a01f5_a27c0_7e556_b3fdc_c0416_d2428_dabc3_5a2ea_patch-tuesday_1200_400_1200_400_1200_400_1200_400_300_240.jpg" alt="KB4556799 : la mise à jour cumulative de mai est dispo sur Windows 10 !" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/kb4556799--la-mise-a-jour-cumulative-de-mai-est-dispo-sur-windows-10-t113304.html" class="articletitlehot">KB4556799 : la mise à jour cumulative de mai est dispo sur Windows 10 !</a></h3>
							<p>Comme pour chaque second mardi du mois, Microsoft propose une nouvelle mise à jour de Windows 10. Le mois de mai ne fait...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 12 mai 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/kb4556799--la-mise-a-jour-cumulative-de-mai-est-dispo-sur-windows-10-t113304.html#comments" class="pull-right btn btn-info">6 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/windows-11-comment-retrograder-facilement-vers-windows-10-t113715.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/35fe8_capture-drecran-2021-07-05-100236_300_240.jpg" alt="Windows 11 : comment rétrograder facilement vers Windows 10 ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/windows-11-comment-retrograder-facilement-vers-windows-10-t113715.html" class="articletitlehot">Windows 11 : comment rétrograder facilement vers Windows 10 ?</a></h3>
							<p>Si vous êtes Insider, vous avez peut-être installé la mise à jour vers Windows 11 sur votre PC. Pour ma part, c’est fait...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 19 juil. 2021</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/windows-11-comment-retrograder-facilement-vers-windows-10-t113715.html#comments" class="pull-right btn btn-info">12 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/sun-valley-en-2022--la-mise-a-jour-majeure-de-windows-10-reportee-t113665.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/1e0c9_sun-valley_300_240.jpg" alt="Sun Valley en 2022 : la mise à jour majeure de Windows 10 reportée ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/sun-valley-en-2022--la-mise-a-jour-majeure-de-windows-10-reportee-t113665.html" class="articletitlehot">Sun Valley en 2022 : la mise à jour majeure de Windows 10 reportée ?</a></h3>
							<p>MAJ : d'après Zac de Windows Central, Sun Valley serait toujours bien pour cette année.
Sun Valley is still this year&md...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 25 mai 2021</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/sun-valley-en-2022--la-mise-a-jour-majeure-de-windows-10-reportee-t113665.html#comments" class="pull-right btn btn-info">3 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/utiliser-des-applications-android-sur-windows-10-naura-jamais-ete-aussi-facile-t113409.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/c811d_4f5f92bd4227a27e10f90ee9fd371173_300_240.jpg" alt="Utiliser des applications Android sur Windows 10 n'aura jamais été aussi facile!" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/utiliser-des-applications-android-sur-windows-10-naura-jamais-ete-aussi-facile-t113409.html" class="articletitlehot">Utiliser des applications Android sur Windows 10 n'aura jamais été aussi facile!</a></h3>
							<p>MAJ 17/09 : la mise à jour de l'application Votre Téléphone qui active cette fonctionnalité commence à être déployée aup...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 06 août 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/utiliser-des-applications-android-sur-windows-10-naura-jamais-ete-aussi-facile-t113409.html#comments" class="pull-right btn btn-info">13 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/windows-10-version-21h1--la-mise-a-jour-de-mai-est-annoncee-t113639.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/0bff9_21h1_300_240.jpg" alt="Windows 10, version 21H1 : la mise à jour de mai est annoncée. Quoi de neuf ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/windows-10-version-21h1--la-mise-a-jour-de-mai-est-annoncee-t113639.html" class="articletitlehot">Windows 10, version 21H1 : la mise à jour de mai est annoncée. Quoi de neuf ?</a></h3>
							<p>Microsoft a confirmé sur son blog officiel que la prochaine mise à jour de fonctionnalité de Windows 10 était prête. La ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 29 avril 2021</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/windows-10-version-21h1--la-mise-a-jour-de-mai-est-annoncee-t113639.html#comments" class="pull-right btn btn-info">4 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/la-mise-a-jour-de-fonctionnalite-vers-la-version-20h2-de-windows-10-est-dispo-t113481.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/0ca3d_0b4dd_version-20h2-windows-10_300_240.jpg" alt="La mise à jour de fonctionnalité vers Windows 10, version 20H2, est disponible !" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/la-mise-a-jour-de-fonctionnalite-vers-la-version-20h2-de-windows-10-est-dispo-t113481.html" class="articletitlehot">La mise à jour de fonctionnalité vers Windows 10, version 20H2, est disponible !</a></h3>
							<p>C’est officiel, Microsoft a commencé le déploiement de sa seconde mise à jour de fonctionnalité annuelle de Windows 10. ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 21 oct. 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/la-mise-a-jour-de-fonctionnalite-vers-la-version-20h2-de-windows-10-est-dispo-t113481.html#comments" class="pull-right btn btn-info">15 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
			</div>
		</div>
	</div>
	<aside class="col-md-4" id="sidebar-sticky-bottom">
		
			<div class="sidebar">
				<div class="sidebar-sticky">
					<div class="sticky-content">
						<div class="a4d7aX"><div id="24750x300x600x4201x_ADSLOT2" clicktrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript">if (screen && screen.width > 1024){var script=document.createElement('script'); script.src='//served-by.pixfuture.com/www/delivery/headerbid.js'; script.setAttribute("slotId","24750x300x600x4201x_ADSLOT2"); script.setAttribute("refreshInterval",30); script.setAttribute("refreshTime",5); document.getElementById("24750x300x600x4201x_ADSLOT2").appendChild(script);}</script></div>
					</div>
				</div>
				
			</div>
			
	</aside>
</div>


<div class="clearfix">
	<div class="spacesen">
		<div class="a4d7aX"><!-- AuctionX Display platform tag START -->
<div id="PixFuture-24753x728x90x4201">
<script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid_sticky_refresh.js?v31" slotId="PixFuture-24753x728x90x4201" adUnitId="24753x728x90x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script>
</div>
<!-- AuctionX Display platform tag END --></div>
	</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="page-footer clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-5">
				<div class="page-footer-left">
					<div class="sitename">MonWindows</div>
					<p>MonWindows est une communauté totalement indépendante de Microsoft qui aborde principalement Windows 10, Mobile, Surface et Xbox.</p>
					<div class="row margintop">
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/blog/">Blog</a></li>
								<li><a href="https://www.monwindows.com/boutique/">Boutique</a></li>
								<li><a href="https://www.monwindows.com/forum/">Forum </a></li>
								<li><a href="https://www.monwindows.com/a-propos/">A propos </a></li>
								<li><a href="https://www.monwindows.com/contact.php">Contactez-nous </a></li>
							</ul>
						</div>
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/contact.php"><span>Suggérer une info</span></a></li>
								<li><a href="https://www.monwindows.com/mods/sponap/submitapp.php"><span>Vous êtes développeur ?</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="col-md-3 col-md-offset-1">
				<div class="page-footer-center">
					<h4>Catégories</h4>
					<ul class="list-unstyled">
						
						<li> <a href="https://www.monwindows.com/tag/windows+11/">Windows 11</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/android/">Android</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-md-3">
				<div class="page-footer-right text-center">
					<h4>Suivez-nous</h4>
					<ul class="list-inline">
						<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
						<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
						<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss fa-2x"></i></a></li>
					</ul>
					<div class="copyright">&copy; 2020 MonWindows &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=privacy&amp;sid=dfc7be049e7d9a33a3ed0af07c78c303">Vie privée </a> &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=terms&amp;sid=dfc7be049e7d9a33a3ed0af07c78c303">Conditions d'utilisation </a></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

<!-- child of the body tag -->
<a href="#" id="md-back-top"></a>
<!-- /top-link-block -->

<a id="bottom" accesskey="z"></a>
<!-- Dev mode -->


<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/jquery.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bootstrap.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bundle.minify.js?r=224"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/custom.js?r=224"></script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6153a128-55ec-4f1a-9e0e-5b3f49208e4f",
    });
  });
</script>


<!--
<script>
	window.onload = function() {
		setTimeout(function() {
			var ad = document.querySelector("ins.adsbygoogle");
			if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
				if (typeof ga !== 'undefined') {
					ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
				} else if (typeof _gaq !== 'undefined') {
					_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
				}
				$(document).ready(function() {
					$('body').addClass('abl_body');
					$('.navbar-links').addClass('abl_menu');
					$('.navbar-search').addClass('abl_menu');
					$('.section-title').addClass('abl_menu');
					$('.btn-info').addClass('abl_menu');
					$('.btn-primary').addClass('abl_menu');
					$('.page-footer').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('.blog-post-text').append('<div class="a4d7aXo"><p><a href="https://www.monwindows.com/forum/pourquoi-monwindows-voit-rouge-t122082.html" class="a4dfo">Pourquoi MonWindows voit rouge ?</a></p></div>');
				});
			}
		}, 2000);
	};
</script>
-->


<script>
	jQuery(document).ready(function($) {

		if($.cookie('sortComment')){
			var	sortComment = $.cookie('sortComment');
		}
		else{
			var	sortComment = 1;
		}

		new Comments($('.comments'), {
			ajaxUrl: "/ajax.php?mode=comments",
			pageId: "113734",
			sortBy: sortComment,
			replies: true,
			maxDepth: null,
            csrfToken: "WFwTmGG028EX51GftGrZUzbzgfZhucPxj6XZvGy4",
		});
	});
</script>

</body>

</html>