<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />

<title>Les Surface Pro 8 et Laptop 4 fuitent en images, une sortie en janvier ?</title>

<meta name="content-language" content="fr" />
<meta name="description" content="Une nouvelle fuite vient d’apparaître sur la toile au sujet de nouveaux appareils Surface. Les premières photos des Surface Pro 8 et Laptop 4 ont ..." />
<meta name="category" content="general" />
<meta name="robots" content="index,follow" />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="MonWindows.com" />

<link rel="shortcut icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">



<meta property="og:site_name" content="MonWindows"/>
<meta property="fb:app_id" content="187740021425607"/>
<meta property="og:title" content="Les Surface Pro 8 et Laptop 4 fuitent en images, une sortie en janvier ?"/>
<meta property="og:url" content="https://www.monwindows.com/blog/les-surface-pro-8-et-laptop-4-fuitent-en-images-une-sortie-en-janvier-t113518.html" />
<meta property="og:type" content="blog"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Une nouvelle fuite vient d’apparaître sur la toile au sujet de nouveaux appareils Surface. Les premières photos des Surface Pro 8 et Laptop 4 ont en effet été p... " />

<link rel="image_src" href="https://www.monwindows.com/images/cache/blog/f05ae_enwbbwuvoaaamuj_1200_400.jpg" />
<meta property="og:image" content="https://www.monwindows.com/images/cache/blog/f05ae_enwbbwuvoaaamuj_1200_400.jpg" />
<meta name="twitter:image" content="https://www.monwindows.com/images/cache/blog/f05ae_enwbbwuvoaaamuj_1200_400.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="MonWindowsCom" />
<meta name="twitter:url" content="https://www.monwindows.com/blog/les-surface-pro-8-et-laptop-4-fuitent-en-images-une-sortie-en-janvier-t113518.html" />
<meta name="twitter:title" content="Les Surface Pro 8 et Laptop 4 fuitent en images, une sortie en janvier ?" />
<meta name="twitter:description" content="Une nouvelle fuite vient d’apparaître sur la toile au sujet de nouveaux appareils Surface. Les premières photos des Surface Pro 8 et Laptop 4 ont en effet été p... " />
<meta name="twitter:domain" content="monwindows.com" />

<!-- for ios 7 style, multi-resolution icon of 152x152 -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-barstyle" content="black-translucent">
<link rel="apple-touch-icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/apple_152.png">
<!-- for Chrome on Android, multi-resolution icon of 196x196 -->
<meta name="mobile-web-app-capable" content="yes">
<link rel="shortcut icon" sizes="196x196" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/google_196.png">

<meta name="application-name" content="MonWindows"/>


<link rel="alternate" type="application/atom+xml" title="Flux - Blog MonWindows" href="http://feeds.feedburner.com/monwindows" />


<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/bootstrap.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/font-awesome.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/style.minify.css?r=224" rel="stylesheet"/>

<!-- PWA -->
<link rel="manifest" href="https://www.monwindows.com/manifest.json">
<meta name="theme-color" content="#4f81bd" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17000866-2', 'auto');
  ga('send', 'pageview');

</script>









</head>
<body>
    <div id="preloader">
       <div data-loader="circle-side"></div>
    </div>
	<nav class="navbar navbar-main ">
	<div class="container">
		<div class="navbar-header">
			<div class="navbar-logo">
				<a href="https://www.monwindows.com/"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_mw.svg" alt="MonWindows" /></a>
			</div>
			<div class="navbar-buttons">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#login">
					<span class="glyphicon glyphicon-user"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#links">
					<span class="glyphicon glyphicon-menu-hamburger"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#search">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="login">
			
			<ul class="nav navbar-nav navbar-right navbar-login">
			  <li>
				<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=f4494de42895fad7dbf0101ec73f42cc"><i class="fa fa-user fa-lg"></i> Se connecter / S'enregistrer</a>
			  </li>
			</ul>
			

			<ul class="nav navbar-nav navbar-social navbar-right hidden-sm hidden-xs">
				<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
				<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss"></i></a></li>
			</ul>
		</div>

	</div>
</nav><!--/header-->
<nav class="navbar navbar-links ">
	<div class="container">
		<div class="collapse navbar-collapse" id="links">
			<div class="navbar-left">
				<ul class="nav navbar-nav">
					
					<li class="" > <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/android/">Android</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
					
					<li><a href="https://wishapplist.monwindows.com" target="_blank">Apps</a></li>
					<li class="1"><a href="https://www.monwindows.com/blog/">Blog</a></li>
					<li class=""><a href="https://www.monwindows.com/boutique/">Boutique</a></li>

					<li class="">
						<a href="https://www.monwindows.com/forum/">Forum </a>
					</li>
				</ul>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="search">
			<div class="nav navbar-search">
				<form class="navbar-form" role="search" action="https://www.monwindows.com/recherche/" method="post">
					<div class="input-group">
						<input name="keywords" type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
							<button type="reset" class="btn btn-default">
								<span class="glyphicon glyphicon-remove">
									<span class="sr-only">Fermer</span>
								</span>
							</button>
							<button type="submit" class="btn btn-default">
								<span class="glyphicon glyphicon-search">
									<span class="sr-only">Rechercher</span>
								</span>
							</button>
						</span>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav><!--/header-->
		
		

	<a id="start_here"></a>
	<div id="ctBoc">
		<div class="container main-container" id="content-wrapper">
			<div class="wrap">
				
<article itemscope itemtype="http://schema.org/Article">
	<div class="row" itemprop="mainEntityOfPage" itemid="https://www.monwindows.com/blog/les-surface-pro-8-et-laptop-4-fuitent-en-images-une-sortie-en-janvier-t113518.html">
		<div class="col-md-12">
			<div class="blog-title">
				
<ul class="breadcrumb hidden-xs">
	<li><a href="https://www.monwindows.com/">MonWindows</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/?sid=f4494de42895fad7dbf0101ec73f42cc">Blog</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/les-surface-pro-8-et-laptop-4-fuitent-en-images-une-sortie-en-janvier-t113518.html">Les Surface Pro 8 et Laptop 4 fuitent en images, une sortie en janvier ?</a></li>
	 
</ul>

				<h1 itemprop="headline">Les Surface Pro 8 et Laptop 4 fuitent en images, une sortie en janvier ?</h1>
			</div>

			
			<figure class="blog-image">
				<div class="blog-category">
					<ul class="list-unstyled list-inline">
						
						<li><a href="https://www.monwindows.com/tag/surface+laptop+4/"> Surface laptop 4</a></li>
						
						<li><a href="https://www.monwindows.com/tag/surface+pro+8/"> Surface pro 8</a></li>
						
						<li><a href="https://www.monwindows.com/tag/fuite/"> Fuite</a></li>
						
						<li><a href="https://www.monwindows.com/tag/rumeur/"> Rumeur</a></li>
						
						<li><a href="https://www.monwindows.com/tag/surface/"> Surface</a></li>
						
					</ul>
				</div>

				<div class="main-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.monwindows.com/images/cache/blog/f05ae_enwbbwuvoaaamuj_1200_400.jpg" alt="Les Surface Pro 8 et Laptop 4 fuitent en images, une sortie en janvier ?" />
					<meta itemprop="url" content="https://www.monwindows.com/images/cache/blog/f05ae_enwbbwuvoaaamuj_1200_400.jpg">
					<meta itemprop="width" content="1200">
					<meta itemprop="height" content="400">
				</div>
				
				<div class="blog-prices">
					<div class="product"><h3><a href=""></a></h3></div>
					<div class="bestprice"><span>Offres </span><a href=""></a></div>
					<ul class="otherprices">
						
						<li title="Surface Laptop Go" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/23410" rel="nofollow" target="_blank">
								<span class="merchant">Surface Laptop Go</span>
								<span class="price btn btn-warning">629.00 &euro;</span>
							</a>
						</li>
						
						<li title="Surface Book 3" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/23161" rel="nofollow" target="_blank">
								<span class="merchant">Surface Book 3</span>
								<span class="price btn btn-warning">1799.00 &euro;</span>
							</a>
						</li>
						
						<li title="Surface Go 2" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/23160" rel="nofollow" target="_blank">
								<span class="merchant">Surface Go 2</span>
								<span class="price btn btn-warning">459.00 &euro;</span>
							</a>
						</li>
						
						<li title="Surface Pro X" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/22533" rel="nofollow" target="_blank">
								<span class="merchant">Surface Pro X</span>
								<span class="price btn btn-warning">1169.00 &euro;</span>
							</a>
						</li>
						
						<li title="Surface Pro 7" data-toggle="tooltip" data-placement="left" >
							<a href="https://www.monwindows.com/redirect/store/22612" rel="nofollow" target="_blank">
								<span class="merchant">Surface Pro 7</span>
								<span class="price btn btn-warning">899.00 &euro;</span>
							</a>
						</li>
						
					</ul>
				</div>
				
			</figure>
			
		</div>
		
		<div class="col-md-12">
			<div class="spacesen">
				<div class="a4d7aX"><!-- PixFuture Display Ad Tag --><div id="24754x970x250x4201x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid.js" slotId="24754x970x250x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script></div>
			</div>
		</div>
		
	</div>
	<div class="row">
		<div class="col-md-8">
			<div class="bgcontent paddbox">
				<div class="blog-post">
	
	<div class="blog-post-detail">
		
		<ul class="list-inline blog-post-info">
			<li itemprop="author" itemscope itemtype="https://schema.org/Person">
				Par <span rel="name" itemprop="name"><a href="https://www.monwindows.com/a-propos/arnaud/"><b>
							Arnaud Deschamps
							</b></a></span>
			</li>
			<li itemprop="datePublished" content="2020-11-27T14:16:28+01:00"><i class="fa fa-clock-o"></i> 27 nov 2020, 15:16</li>
			<li class="hidden" itemprop="dateModified" content="2020-11-27T14:16:28+01:00"></li>
		</ul>
		<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="MonWindows" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg"/>
				<meta itemprop="url" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg">
				<meta itemprop="width" content="230">
   				<meta itemprop="height" content="40">
			</div>
		</div>
		
	</div>
	

	<div class="blog-post-body">
		

		<div class="blog-post-text" itemprop="articleBody">
			
			<p><strong>Une nouvelle fuite vient d’apparaître sur la toile au sujet de nouveaux appareils Surface. Les premières photos des Surface Pro 8 et Laptop 4 ont en effet été publiés sur Twitter par l’utilisateur Cozyplanes en provenance de Corée du Sud. Les caractéristiques supposées des deux appareils ont également été publiées.</strong></p><div class="a4d7aC"><!-- PixFuture Display Ad Tag --><div id="24752x728x90x4201x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid.js" slotId="24752x728x90x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script></div>
<p>Alors qu’on s’attendait à un design proche de la <a href="https://www.monwindows.com/blog/test-avis-nouvelle-surface-pro-x-sq2-t113507.html">Pro X</a> pour la nouvelle <strong>Surface Pro 8</strong>, il n’en serait rien. Comme vous pouvez le voir sur ces images, la huitième génération de Surface Pro serait identique à la précédente en termes d’esthétique. Ce qui change se trouve encore une fois à l’intérieur, avec l’intégration des processeurs Intel de 11<sup>ème</sup> génération, et visiblement, le support de la technologie LTE. Si cela se confirme, c’est une excellente nouvelle puisqu’actuellement il fallait obligatoirement opter pour une Surface Pro X doté d’une puce ARM ou de la petite et moins puissante Surface Go 2 pour profiter de la 4G.
  </p>
<blockquote class="twitter-tweet"><a href="https://twitter.com/hashtag/Surface?src=hash&ref_src=twsrc%5Etfw">#Surface</a> EXCLUSIVE<br><br>2021 new devices<br><br>1950: Surface Laptop 4 (first pic)<br>1960: Surface Pro 8 (second pic)<br>1961: Surface Pro 8 with LTE <a href="https://t.co/LstVtmHCwK">pic.twitter.com/LstVtmHCwK</a><br>&mdash; cozyplanes (@cozyplanes) <a href="https://twitter.com/cozyplanes/status/1331969412102909952?ref_src=twsrc%5Etfw">November 26, 2020</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>L’autre fuite concerne le <strong>Surface Laptop 4</strong> qui pourrait également être lancé avec la onzième génération de processeurs Intel qui offre l’avantage d’intégrer une puce graphique Intel Iris Xe, beaucoup plus performante. Selon le constructeur de puces, <strong>jouer sur un ultraportable pourrait même devenir réalité grâce à celle-ci</strong>. Tout comme la troisième itération du PC portable, la possibilité de choisir une puce AMD Ryzen serait toujours au programme, cette fois-ci basée sur la série 4000. En termes de design, aucun changement également puisque le châssis serait complètement identique à celui de la génération précédente. 
  </p>
<p>D’après Windows Central qui a commenté cette fuite, Microsoft pourrait officialiser la venue de ces deux nouveaux appareils vers la mi-janvier. La firme pourrait également en profiter pour annoncer la <a href="https://www.monwindows.com/blog/le-surface-duo-debarquerait-en-europe-au-printemps-2021-t113513.html">sortie du Surface Duo</a> dans d’autres régions, dont la Belgique et la France.
</p><div class="a4d7aC"><!-- PixFuture Display Ad Tag --><div id="24752x728x90x4201x_ADSLOT2" clickTrack="%%CLICK_URL_ESC%%"></div><script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid.js" slotId="24752x728x90x4201x_ADSLOT2" refreshTime="5" refreshInterval="60"></script></div>
			
		</div>

		
		<h2>Une question sur Surface ?</h2>
		<div>Vous avez une question sur Surface ou avez tout simplement l'envie de discuter avec la communauté MonWindows de
			Rendez-vous dans nos forums :</div>
		<ul>
			
			<li><a href="https://www.monwindows.com/forum/microsoft-surface-surface-pro-et-surface-book-f204.html">Forum Surface</a></li>
			
		</ul>
		

		<p>
			
		</p>

		
		<h2>Comparer les prix</h2>

		<table class="table table-price">
			
			<tr>
				<td width="20%"><img src="https://www.monwindows.com/images/partners/ms-store.gif" alt="Microsoft Store" /></td>
				<td width="15%"><a href="https://www.monwindows.com/redirect/store/23410" target="_blank" rel="nofollow"><strong>629.00 &euro;</strong></a></td>
				<td width="50%" class="responsive-invisibility">Surface Laptop Go</td>
				<td width="15%"><a href="https://www.monwindows.com/redirect/store/23410" class="btn btn-warning" target="_blank" rel="nofollow">Voir l'offre</a></td>
			</tr>
			
			<tr>
				<td width="20%"><img src="https://www.monwindows.com/images/partners/ms-store.gif" alt="Microsoft Store" /></td>
				<td width="15%"><a href="https://www.monwindows.com/redirect/store/23161" target="_blank" rel="nofollow"><strong>1799.00 &euro;</strong></a></td>
				<td width="50%" class="responsive-invisibility">Surface Book 3</td>
				<td width="15%"><a href="https://www.monwindows.com/redirect/store/23161" class="btn btn-warning" target="_blank" rel="nofollow">Voir l'offre</a></td>
			</tr>
			
			<tr>
				<td width="20%"><img src="https://www.monwindows.com/images/partners/ms-store.gif" alt="Microsoft Store" /></td>
				<td width="15%"><a href="https://www.monwindows.com/redirect/store/23160" target="_blank" rel="nofollow"><strong>459.00 &euro;</strong></a></td>
				<td width="50%" class="responsive-invisibility">Surface Go 2</td>
				<td width="15%"><a href="https://www.monwindows.com/redirect/store/23160" class="btn btn-warning" target="_blank" rel="nofollow">Voir l'offre</a></td>
			</tr>
			
			<tr>
				<td width="20%"><img src="https://www.monwindows.com/images/partners/ms-store.gif" alt="Microsoft Store" /></td>
				<td width="15%"><a href="https://www.monwindows.com/redirect/store/22533" target="_blank" rel="nofollow"><strong>1169.00 &euro;</strong></a></td>
				<td width="50%" class="responsive-invisibility">Surface Pro X</td>
				<td width="15%"><a href="https://www.monwindows.com/redirect/store/22533" class="btn btn-warning" target="_blank" rel="nofollow">Voir l'offre</a></td>
			</tr>
			
			<tr>
				<td width="20%"><img src="https://www.monwindows.com/images/partners/ms-store.gif" alt="Microsoft Store" /></td>
				<td width="15%"><a href="https://www.monwindows.com/redirect/store/22612" target="_blank" rel="nofollow"><strong>899.00 &euro;</strong></a></td>
				<td width="50%" class="responsive-invisibility">Surface Pro 7</td>
				<td width="15%"><a href="https://www.monwindows.com/redirect/store/22612" class="btn btn-warning" target="_blank" rel="nofollow">Voir l'offre</a></td>
			</tr>
			
		</table>
		
		<div id="article-share" data-rel="https://www.monwindows.com/blog/les-surface-pro-8-et-laptop-4-fuitent-en-images-une-sortie-en-janvier-t113518.html">
			<div class="text">Partager cet article</div>
			<ul>
				<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.monwindows.com/blog/les-surface-pro-8-et-laptop-4-fuitent-en-images-une-sortie-en-janvier-t113518.html" class="pop"><i class="fa fa-facebook facebook"></i></a></li>
				<li><a href="http://twitter.com/intent/tweet?text=https://www.monwindows.com/blog/les-surface-pro-8-et-laptop-4-fuitent-en-images-une-sortie-en-janvier-t113518.html&via=MonWindowsCom" class="pop"><i class="fa fa-twitter twitter"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		

		<div class="blog-box" style="height:150px;">
			<p><strong>Les articles MonWindows sur votre fil d'actualités Facebook</strong></p>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=102223879870005";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-href="http://www.facebook.com/monwindows" data-width="320" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
		</div>

		<div class="blog-post-author hidden-xs">
			<div class="row">
				<div class="col-xs-3">
					<div class="author-avatar text-center">
						<img src="https://www.monwindows.com/forum/download/file.php?avatar=2_1544003109.jpg" alt="Arnaud" class="img-circle" />
					</div>
				</div>
				<div class="col-xs-9">
					<div class="row">
						<div class="col-xs-6">
							<div class="author-username">
								Arnaud Deschamps
							</div>
						</div>
						<div class="col-xs-6">
							<ul class="author-social">
								
								<li><a href="https://twitter.com/MonWindowsCom" target="_blank"><span class="social-icon twitter"><i class="fa fa-twitter"></i></span></a></li>
								
								<li><a href="https://www.linkedin.com/in/arnaud-deschamps-9bb88b27/" target="_blank"><span class="social-icon linkedin"><i class="fa fa-linkedin"></i></span></a></li>
								
							</ul>
							<div class="author-articles hidden-xs pull-right">
								<a class="btn btn-default btn-sm" href="https://www.monwindows.com/a-propos/arnaud/">Tous mes articles</a>
							</div>
						</div>
					</div>
					<div class="author-sign">
						Fondateur de MonWindows en 2010, j’en suis aujourd’hui le rédacteur en chef. J’ai découvert Microsoft en 1995 après avoir reçu mon premier PC, mais ma passion pour la firme a commencé à la sortie des Windows Phone. Aujourd'hui, j'utilise au quotidien une Surface Pro sous Windows 10 et une Xbox One S, notamment. J'attends également impatiemment l'arrivée du Surface Duo !
					</div>
				</div>
			</div>
		</div>
		
	</div>
	
	<div class="blog-post-detail">
		
	</div>
	
</div>
				<ul class="text-right list-inline blog-actions">
					
					<li><a href="../contact.php?r=report&amp;a=113518&amp;sid=f4494de42895fad7dbf0101ec73f42cc" class="btn btn-default"><i class="fa fa-flag-o"></i> Signaler une erreur dans l'article</a></li>
				</ul>
				

			</div>
			
		</div>
		<aside class="col-md-4" id="sidebar-sticky-top">
			
			<div class="sidebar">
				<div class="sidebar-sticky">
					<div class="sticky-content">
						<div class="a4d7aX"><div id="24750x300x600x4201x_ADSLOT1" clicktrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript">if (screen && screen.width > 1024){var script=document.createElement('script'); script.src='//served-by.pixfuture.com/www/delivery/headerbid.js'; script.setAttribute("slotId","24750x300x600x4201x_ADSLOT1"); script.setAttribute("refreshInterval",30); script.setAttribute("refreshTime",5); document.getElementById("24750x300x600x4201x_ADSLOT1").appendChild(script);}</script></div>
					</div>
				</div>
			</div>
			

			<div class="sidebar hidden-xs">
				<div>
					<div class="sidebar-header">
					<i class="fa fa-clock-o"></i> En direct <span class="label label-warning liveview_label" data-total="0"></span>
					</div>
					<div class="tab-content">
						<div id="liveview" class="tab-pane clearfix active">
							<div class="loader"></div>
							<div class="liveview_wraper"><ul class="liveview_list"></ul></div>
							<div class="tab-bottom clearfix"><span class="pull-left"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/forum/nouveaux-messages.html">Nouveaux messages</a></span> <span class="pull-right"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/commentaires/">Derniers commentaires</a></span></div>
						</div>
					</div>
				</div>

				<script id="liveview_template" type="text/template">
					<li class="liveview_item">
						<div class="tab-thumb">
							<a href="{%= link %}">
								<img loading="lazy" width="40" height="40" src="{%= avatar %}" alt="{%= username %}" class="img-circle" /><br />
							</a>
						</div>
						<div>
							<span class="tab-time">{%= time %}</span>
							<span class="tab-entry"><b>{%= username %}</b> &bull; <span class="tab-message">{%= message %}</span><br /><a href="{%= link %}" class="liveclick">{%= title %}</a></span>
						</div>
					</li>
				</script>
			</div>
			
		</aside>
	</div>
</article>
<div class="row">
	<div class="col-md-8">
		<div class="clearfix margintop">
	<div class="margintop bgcontent2">
		<div class="paddbox">
			<a name="comments" id="comments"></a>
			<div class="comments">
				<div class="panel">
					<h2><a href="https://www.monwindows.com/blog/les-surface-pro-8-et-laptop-4-fuitent-en-images-une-sortie-en-janvier-t113518-avis.html"><i class="fa fa-comments"></i> &nbsp;<span class="total">Voir les commentaires</span> </a></h2>

					
					<div>
						<form method="POST" class="post-form clearfix">
							<div class="avatar pull-left"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/no_avatar.gif"  class="img-circle"></div>
								<div class="postbox">
									<div class="form-group">
										
										<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=f4494de42895fad7dbf0101ec73f42cc">Connectez-vous</a> pour poster un commentaire
										

									</div>

									

									<div class="clearfix"></div>
									<div class="response"></div>
								</div>

								<input type="hidden" name="root_id">
								<input type="hidden" name="parent_id">
								<input type="hidden" name="action" value="post">
								<input type="hidden" name="page_id" value="113518">
								<input type="hidden" name="referrer" value="">
							</form>

						  <div class="placeholder">Laisser un commentaire...</div>
						  <div class="pagination-container pull-right"><br /></div>

						  <div class="sort dropdown clearfix">
								<button type="button" class="btn btn-default btn-sm dropdown-toggle" data-toggle="dropdown">
									Trier par
									<span class="current">Les plus récents</span>
									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu">
									<li>
										<a href="#" data-sort="1">
											Les plus récents <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="2">
											Les plus anciens <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="3">
											Les meilleurs <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
								</ul>
							</div>

						<div class="loader"></div>
						<ul class="list"></ul>
						<div class="text-center pagination-container"></div>
					</div>

					<script id="commentTemplate" type="text/template">
					<li class="comment {% if(locked == 1) { %}collapsed{% } %}" data-id="{%= id %}">
						<div class="clearfix">
							<div class="avatar pull-left">
								{% if (author.url) { %}
									<a href="{%= author.url %}" target="_blank"><img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}"></a>
								{% } else { %}
									<img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}">
								{% } %}
							</div>

							<div class="body {% if(reports != 0) { %} alert alert-warning {% } %} {% if (author.online == 1) { %}online{% } %}">
								<div class="header">
									{% if (author.url) { %}
										 <a href="{%= author.url %}" target="_blank" class="author"  style="color:#{%= author.color %}">{%= author.name %}</a>
									{% } else { %}
										 <span class="author">{%= author.name %}</span>
									{% } %}

									<span class="status-sign" title="{% if (author.online == 1) { %}En ligne{% } else { %}Hors-ligne{% } %}"></span>

									{% if (parent) { %}
										 <a href="#!comment={%= parent.id %}" data-parent="{%= parent.id %}"
										   class="parent" title="in reply to {%= parent.author.name %}
										">
											<span class="glyphicon glyphicon-share-alt"></span>
											 {%= parent.author.name %}
										</a>
									{% } %}

									<span class="bullet">&bull;</span>

									<a href="#!comment={%= id %}" class="time">
										<time class="timeago" datetime="{%= created_at %}" title="{%= created_at %}"></time>
									</a>

									<span class="linked">Lien</span>

									{% if(reports != 0 && moderate) { %} <span class="bullet">&bull;</span><span class="time"><i class="fa fa-exclamation-triangle"></i> Commentaire signalé</span> {% } %}

									
								</div>

								<div class="text  {% if (status === 'trash') { %}comment-deleted{% } %}">{%= content.formated %}</div>

							{% if (status === 'approved') { %}
								<form method="POST" class="edit-form clearfix">
									<input type="hidden" name="id" value="{%= id %}">
									<input type="hidden" name="action" value="update">

									<div class="form-group">
										<textarea name="content" class="form-control" wrap="hard" data-content="{%= content.raw %}" placeholder="Comment" ></textarea>
									</div>

									<div class="pull-left">
										<button type="submit" class="btn btn-primary" data-loading-text="Loading...">Sauvegarder</button>
										<button type="button" class="btn btn-default cancel">Annuler</button>
									</div>

									<div class="clearfix"></div>
									<div class="response"></div>
								</form>

								<div class="footer">
									{% if (reply) { %}
										<a href="#" class="reply" data-parent="{%= id %}" data-root="{%= root_id || id %}">Répondre</a>
									{% } %}

										<span class="bullet">&bull;</span>

										<div class="votes">
											<span class="upvotes" data-votes="{%= upvotes %}">
												{%= upvotes || '' %}
											</span>
											<a href="#" title="Upvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-up"></span>
											</a>

											<span class="sep"></span>

											<span class="downvotes" data-votes="{%= downvotes %}">
												{%= downvotes || '' %}
											</span>
											<a href="#" title="Downvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-down"></span>
											</a>

											{% if (upvotes != 0 || downvotes != 0) { %}
											<span class="sep"></span>
											<a href="javascript:void(0);" class="whovote" data-content="Chargement...">
												 <span class="glyphicon glyphicon-option-horizontal"  title="Qui a voté ?"></span>
											</a>
											{% } %}


										</div>
									</div>
									{% } %}

								</div>

								<div class="replybox"></div>
							</div>

							<ul class="list children"></ul>
						</li>
					</script>
					<script id="paginationTemplate" type="text/template">
						<ul class="pagination pagination-sm">
							<li {% if (current_page === 1) { %} class="disabled" {% } %}>
								<a href="#!page={%= prev_page %}" data-page="{%= prev_page %}" title="Previous">&laquo;</a>
							</li>

							{% if (first_adjacent_page > 1) { %}
								<li>
									<a href="#!page=1" data-page="1">1</a>
								</li>
								{% if (first_adjacent_page > 2) { %}
								   <li class="disabled"><a>...</a></li>
								{% } %}
							{% } %}

							{% for (var i = first_adjacent_page; i <= last_adjacent_page; i++) { %}
								<li {% if (current_page === i) { %} class="active" {% } %}>
									<a href="#!page={%= i %}" data-page="{%= i %}">{%= i %}</a>
								</li>
							{% } %}

							{% if (last_adjacent_page < last_page) { %}
								{% if (last_adjacent_page < last_page - 1) { %}
									<li class="disabled"><a>...</a></li>
								{% } %}
								<li><a href="#!page={%= last_page %}" data-page="{%= last_page %}">{%= last_page %}</a></li>
							{% } %}

							<li {% if (current_page === last_page) { %} class="disabled" {% } %}>
								<a href="#!page={%= next_page %}" data-page="{%= next_page %}" title="Next">&raquo</a>
							</li>
						</ul>
					</script>
					<script id="alertTemplate" type="text/template">
						<div class="alert alert-danger">
							<span class="close" data-dismiss="alert">&times;</span>
							{% if (typeof message === 'object') { %}
								<ul>
									{% for (var i in message) { %}
										<li>{%= message[i] %}</li>
									{% } %}
								</ul>
							{% } else { %}
								{%= message %}
							{% } %}
						</div>
					</script>

					
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
		<div class="bgcontent2">
			<div class="paddbox">
				<h2 class="section-title"><i class="fa fa-list"></i> D'autres articles à découvrir</h2>
				
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/la-surface-pro-x-est-disponible-en-precommande-sur-le-microsoft-store-fr-t112945.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/cb53e_surfaceprox-92_300_240.jpg" alt="La Surface Pro X est disponible en précommande sur le Microsoft Store FR" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/la-surface-pro-x-est-disponible-en-precommande-sur-le-microsoft-store-fr-t112945.html" class="articletitlehot">La Surface Pro X est disponible en précommande sur le Microsoft Store FR</a></h3>
							<p>Mercredi dernier, Microsoft a présenté plusieurs nouveaux produits de la famille Surface. Les Surface Neo et Duo n’arriv...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 08 oct. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/la-surface-pro-x-est-disponible-en-precommande-sur-le-microsoft-store-fr-t112945.html#comments" class="pull-right btn btn-info">7 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/panos-panay--l-la-gamme-surface-est-au-coeur-de-la-strategie-de-microsoft--r-t112551.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/cac91_panos-panay-6-octobre-presentation-lumia-950-redux_300_240.jpg" alt="Panos Panay : « la gamme Surface est au cœur de la stratégie de Microsoft ! »" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/panos-panay--l-la-gamme-surface-est-au-coeur-de-la-strategie-de-microsoft--r-t112551.html" class="articletitlehot">Panos Panay : « la gamme Surface est au cœur de la stratégie de Microsoft ! »</a></h3>
							<p>Certains analystes prédisaient l’an dernier que Microsoft mettrait fin à sa gamme Surface, soulignant le fait qu’elle ét...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 21 déc. 2018</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/panos-panay--l-la-gamme-surface-est-au-coeur-de-la-strategie-de-microsoft--r-t112551.html#comments" class="pull-right btn btn-info">72 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/microsoft-surface-pro-x-annonce-officielle-t112928.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/670de_surface-pro-x-2_300_240.jpg" alt="Microsoft présente la Surface Pro X sous Windows 10 ARM" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/microsoft-surface-pro-x-annonce-officielle-t112928.html" class="articletitlehot">Microsoft présente la Surface Pro X sous Windows 10 ARM</a></h3>
							<p>
Je vous disais dernièrement que Microsoft se devait de réagir face aux nouveaux iPad d’Apple. La firme vient de donner ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 02 oct. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/microsoft-surface-pro-x-annonce-officielle-t112928.html#comments" class="pull-right btn btn-info">14 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/microsoft-store-20-reduction-sur-la-gamme-surface-22-decembre-t113036.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/13980_offres-surface_300_240.jpg" alt="Microsoft Store : jusqu'à 20% de réduction sur la gamme Surface pour Noël" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/microsoft-store-20-reduction-sur-la-gamme-surface-22-decembre-t113036.html" class="articletitlehot">Microsoft Store : jusqu'à 20% de réduction sur la gamme Surface pour Noël</a></h3>
							<p>Les promos du Black Friday sont à peine terminées que Microsoft revient déjà avec de nouvelles offres, cette fois-ci pou...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 04 déc. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/microsoft-store-20-reduction-sur-la-gamme-surface-22-decembre-t113036.html#comments" class="pull-right btn btn-info">4 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/microsoft-surface-pendant-combien-de-temps-recevrez-vous-des-mises-a-jour-t113509.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/00fae_surface-firmware_300_240.jpg" alt="​Microsoft Surface : pendant combien de temps recevrez-vous des mises à jour ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/microsoft-surface-pendant-combien-de-temps-recevrez-vous-des-mises-a-jour-t113509.html" class="articletitlehot">​Microsoft Surface : pendant combien de temps recevrez-vous des mises à jour ?</a></h3>
							<p>Lorsque vous achetez un appareil de la gamme Surface de Microsoft, vous recevrez comme pour n’importe quel autre PC des ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 16 nov. 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/microsoft-surface-pendant-combien-de-temps-recevrez-vous-des-mises-a-jour-t113509.html#comments" class="pull-right btn btn-info">3 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/les-surface-pro-7-et-laptop-3-sont-disponibles-des-aujourdrhui-t112968.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/49f02_surface-pro-7_300_240.jpg" alt="Les Surface Pro 7 et Laptop 3 sont disponibles dès aujourd’hui" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/les-surface-pro-7-et-laptop-3-sont-disponibles-des-aujourdrhui-t112968.html" class="articletitlehot">Les Surface Pro 7 et Laptop 3 sont disponibles dès aujourd’hui</a></h3>
							<p>Lors de sa conférence début octobre, Microsoft a annoncé l’arrivée de nouveaux appareils de la gamme Surface. Deux d’ent...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 22 oct. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/les-surface-pro-7-et-laptop-3-sont-disponibles-des-aujourdrhui-t112968.html#comments" class="pull-right btn btn-info">8 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/le-surface-duo-sous-android-en-vente-avant-le-5-aout-t113351.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/c6a48_surface-duo_300_240.jpg" alt="Le Surface Duo sous Android en vente avant le 5 août ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/le-surface-duo-sous-android-en-vente-avant-le-5-aout-t113351.html" class="articletitlehot">Le Surface Duo sous Android en vente avant le 5 août ?</a></h3>
							<p>Microsoft avait prévu le lancement du Surface Duo pour cet automne, mais l’appareil pourrait déjà être en vente cet été ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 15 juin 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/le-surface-duo-sous-android-en-vente-avant-le-5-aout-t113351.html#comments" class="pull-right btn btn-info">12 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/test-de-la-surface-go-2--la-tablette-ideale-pour-les-pros-a-domicile-t113334.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/2af8f_img_8641_300_240.jpg" alt="Test de la Surface Go 2 : la tablette idéale pour les pros à domicile ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/test-de-la-surface-go-2--la-tablette-ideale-pour-les-pros-a-domicile-t113334.html" class="articletitlehot">Test de la Surface Go 2 : la tablette idéale pour les pros à domicile ?</a></h3>
							<p>La Surface Go 2 est commercialisée depuis peu à un tarif attractif débutant à 459€. Que vaut cette petite tablette par r...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 03 juin 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/test-de-la-surface-go-2--la-tablette-ideale-pour-les-pros-a-domicile-t113334.html#comments" class="pull-right btn btn-info">10 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
			</div>
		</div>
	</div>
	<aside class="col-md-4" id="sidebar-sticky-bottom">
		
		<div class="sidebar">
			<div class="sidebar-sticky">
				<div class="sticky-content">
					<div class="a4d7aX"><div id="24750x300x600x4201x_ADSLOT2" clicktrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript">if (screen && screen.width > 1024){var script=document.createElement('script'); script.src='//served-by.pixfuture.com/www/delivery/headerbid.js'; script.setAttribute("slotId","24750x300x600x4201x_ADSLOT2"); script.setAttribute("refreshInterval",30); script.setAttribute("refreshTime",5); document.getElementById("24750x300x600x4201x_ADSLOT2").appendChild(script);}</script></div>
				</div>
			</div>

			
		</div>
		
	</aside>
</div>


<div class="clearfix">
	<div class="spacesen">
		<div class="a4d7aX"><!-- AuctionX Display platform tag START -->
<div id="PixFuture-24753x728x90x4201">
<script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid_sticky_refresh.js?v31" slotId="PixFuture-24753x728x90x4201" adUnitId="24753x728x90x4201x_ADSLOT1" refreshTime="5" refreshInterval="60"></script>
</div>
<!-- AuctionX Display platform tag END --></div>
	</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="page-footer clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-5">
				<div class="page-footer-left">
					<div class="sitename">MonWindows</div>
					<p>MonWindows est une communauté totalement indépendante de Microsoft qui aborde principalement Windows 10, Mobile, Surface et Xbox.</p>
					<div class="row margintop">
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/blog/">Blog</a></li>
								<li><a href="https://www.monwindows.com/boutique/">Boutique</a></li>
								<li><a href="https://www.monwindows.com/forum/">Forum </a></li>
								<li><a href="https://www.monwindows.com/a-propos/">A propos </a></li>
								<li><a href="https://www.monwindows.com/contact.php">Contactez-nous </a></li>
							</ul>
						</div>
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/contact.php"><span>Suggérer une info</span></a></li>
								<li><a href="https://www.monwindows.com/mods/sponap/submitapp.php"><span>Vous êtes développeur ?</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="col-md-3 col-md-offset-1">
				<div class="page-footer-center">
					<h4>Catégories</h4>
					<ul class="list-unstyled">
						
						<li> <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/android/">Android</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-md-3">
				<div class="page-footer-right text-center">
					<h4>Suivez-nous</h4>
					<ul class="list-inline">
						<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
						<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
						<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss fa-2x"></i></a></li>
					</ul>
					<div class="copyright">&copy; 2020 MonWindows &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=privacy&amp;sid=f4494de42895fad7dbf0101ec73f42cc">Vie privée </a> &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=terms&amp;sid=f4494de42895fad7dbf0101ec73f42cc">Conditions d'utilisation </a></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

<!-- child of the body tag -->
<a href="#" id="md-back-top"></a>
<!-- /top-link-block -->

<a id="bottom" accesskey="z"></a>
<!-- Dev mode -->


<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/jquery.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bootstrap.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bundle.minify.js?r=224"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/custom.js?r=224"></script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6153a128-55ec-4f1a-9e0e-5b3f49208e4f",
    });
  });
</script>


<!--
<script>
	window.onload = function() {
		setTimeout(function() {
			var ad = document.querySelector("ins.adsbygoogle");
			if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
				if (typeof ga !== 'undefined') {
					ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
				} else if (typeof _gaq !== 'undefined') {
					_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
				}
				$(document).ready(function() {
					$('body').addClass('abl_body');
					$('.navbar-links').addClass('abl_menu');
					$('.navbar-search').addClass('abl_menu');
					$('.section-title').addClass('abl_menu');
					$('.btn-info').addClass('abl_menu');
					$('.btn-primary').addClass('abl_menu');
					$('.page-footer').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('.blog-post-text').append('<div class="a4d7aXo"><p><a href="https://www.monwindows.com/forum/pourquoi-monwindows-voit-rouge-t122082.html" class="a4dfo">Pourquoi MonWindows voit rouge ?</a></p></div>');
				});
			}
		}, 2000);
	};
</script>
-->


<script>
	jQuery(document).ready(function($) {

		if($.cookie('sortComment')){
			var	sortComment = $.cookie('sortComment');
		}
		else{
			var	sortComment = 1;
		}

		new Comments($('.comments'), {
			ajaxUrl: "/ajax.php?mode=comments",
			pageId: "113518",
			sortBy: sortComment,
			replies: true,
			maxDepth: null,
            csrfToken: "WFwTmGG028EX51GftGrZUzbzgfZhucPxj6XZvGy4",
		});
	});
</script>

</body>

</html>