<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />

<title>Microsoft achète Clipchamp : vers un meilleur montage vidéo sur Windows ?</title>

<meta name="content-language" content="fr" />
<meta name="description" content="Quand on compare Windows à Android ou iOS, on ne peut regretter que le manque d’éditeurs vidéo gratuits et performants. Cela sera-t-il bientôt de l’histoire ..." />
<meta name="category" content="general" />
<meta name="robots" content="index,follow" />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="MonWindows.com" />

<link rel="shortcut icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">



<meta property="og:site_name" content="MonWindows"/>
<meta property="fb:app_id" content="187740021425607"/>
<meta property="og:title" content="Microsoft achète Clipchamp : vers un meilleur montage vidéo sur Windows ?"/>
<meta property="og:url" content="https://www.monwindows.com/blog/microsoft-achete-clipchamp--vers-un-meilleur-montage-video-sur-windows-t113765.html" />
<meta property="og:type" content="blog"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Quand on compare Windows à Android ou iOS, on ne peut regretter que le manque d’éditeurs vidéo gratuits et performants. Cela sera-t-il bientôt de l’histoire anc... " />

<link rel="image_src" href="https://www.monwindows.com/images/cache/blog/08dbc_windows_app_store_-_blog_landing_page_-_01_1200_400.jpg" />
<meta property="og:image" content="https://www.monwindows.com/images/cache/blog/08dbc_windows_app_store_-_blog_landing_page_-_01_1200_400.jpg" />
<meta name="twitter:image" content="https://www.monwindows.com/images/cache/blog/08dbc_windows_app_store_-_blog_landing_page_-_01_1200_400.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="MonWindowsCom" />
<meta name="twitter:url" content="https://www.monwindows.com/blog/microsoft-achete-clipchamp--vers-un-meilleur-montage-video-sur-windows-t113765.html" />
<meta name="twitter:title" content="Microsoft achète Clipchamp : vers un meilleur montage vidéo sur Windows ?" />
<meta name="twitter:description" content="Quand on compare Windows à Android ou iOS, on ne peut regretter que le manque d’éditeurs vidéo gratuits et performants. Cela sera-t-il bientôt de l’histoire anc... " />
<meta name="twitter:domain" content="monwindows.com" />

<!-- for ios 7 style, multi-resolution icon of 152x152 -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-barstyle" content="black-translucent">
<link rel="apple-touch-icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/apple_152.png">
<!-- for Chrome on Android, multi-resolution icon of 196x196 -->
<meta name="mobile-web-app-capable" content="yes">
<link rel="shortcut icon" sizes="196x196" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/google_196.png">

<meta name="application-name" content="MonWindows"/>


<link rel="alternate" type="application/atom+xml" title="Flux - Blog MonWindows" href="http://feeds.feedburner.com/monwindows" />


<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/bootstrap.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/font-awesome.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/style.minify.css?r=224" rel="stylesheet"/>

<!-- PWA -->
<meta name="theme-color" content="#4f81bd" />
<link rel="manifest" href="https://www.monwindows.com/manifest.json">

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17000866-2', 'auto');
  ga('send', 'pageview');

</script>









</head>
<body>
    <!-- <div id="preloader">
       <div data-loader="circle-side"></div>
    </div> -->
	<nav class="navbar navbar-main ">
	<div class="container">
		<div class="navbar-header">
			<div class="navbar-logo">
				<a href="https://www.monwindows.com/"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_mw.svg" alt="MonWindows" /></a>
			</div>
			<div class="navbar-buttons">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#login">
					<span class="glyphicon glyphicon-user"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#links">
					<span class="glyphicon glyphicon-menu-hamburger"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#search">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="login">
			
			<ul class="nav navbar-nav navbar-right navbar-login">
			  <li>
				<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=5b6e0d84df4b5778a985308f487e76a1"><i class="fa fa-user fa-lg"></i> Se connecter / S'enregistrer</a>
			  </li>
			</ul>
			

			<ul class="nav navbar-nav navbar-social navbar-right hidden-sm hidden-xs">
				<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
				<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss"></i></a></li>
			</ul>
		</div>

	</div>
</nav><!--/header-->
<nav class="navbar navbar-links ">
	<div class="container">
		<div class="collapse navbar-collapse" id="links">
			<div class="navbar-left">
				<ul class="nav navbar-nav">
					
					<li class=" highlighted " style="background-color:#000"> <a href="https://www.monwindows.com/tag/windows+11/">Windows 11</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/android/">Android</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
					
					<li><a href="https://wishapplist.monwindows.com" target="_blank">Apps</a></li>
					<li class="1"><a href="https://www.monwindows.com/blog/">Blog</a></li>
					<li class=""><a href="https://www.monwindows.com/boutique/">Boutique</a></li>

					<li class="">
						<a href="https://www.monwindows.com/forum/">Forum </a>
					</li>
				</ul>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="search">
			<div class="nav navbar-search">
				<form class="navbar-form" role="search" action="https://www.monwindows.com/recherche/" method="post">
					<div class="input-group">
						<input name="keywords" type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
							<button type="reset" class="btn btn-default">
								<span class="glyphicon glyphicon-remove">
									<span class="sr-only">Fermer</span>
								</span>
							</button>
							<button type="submit" class="btn btn-default">
								<span class="glyphicon glyphicon-search">
									<span class="sr-only">Rechercher</span>
								</span>
							</button>
						</span>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav><!--/header-->
		
		

	<a id="start_here"></a>
	<div id="ctBoc">
		<div class="container main-container" id="content-wrapper">
			<div class="wrap">
				
<article itemscope itemtype="http://schema.org/Article">
	<div class="row" itemprop="mainEntityOfPage" itemid="https://www.monwindows.com/blog/microsoft-achete-clipchamp--vers-un-meilleur-montage-video-sur-windows-t113765.html">
		<div class="col-md-12">
			<div class="blog-title">
				
<ul class="breadcrumb hidden-xs">
	<li><a href="https://www.monwindows.com/">MonWindows</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/?sid=5b6e0d84df4b5778a985308f487e76a1">Blog</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/microsoft-achete-clipchamp--vers-un-meilleur-montage-video-sur-windows-t113765.html">Microsoft achète Clipchamp : vers un meilleur montage vidéo sur Windows ?</a></li>
	 
</ul>

				<h1 itemprop="headline">Microsoft achète Clipchamp : vers un meilleur montage vidéo sur Windows ?</h1>
			</div>

			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<meta itemprop="url" content="https://www.monwindows.com/images/cache/blog/08dbc_windows_app_store_-_blog_landing_page_-_01_1200_400.jpg">
				<meta itemprop="width" content="1200">
				<meta itemprop="height" content="400">
			</div>
			
		</div>

		<div class="col-md-12">
			<div class="spacesen">
			
					 <div class="a4d7aX"><div style="text-align:center;" id="83050-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=31"></script></div></div>
				
			</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-8">
			<div class="bgcontent paddbox">
				<div class="blog-post">
	
	<div class="blog-post-detail">
		
		<ul class="list-inline blog-post-info">
			<li itemprop="author" itemscope itemtype="https://schema.org/Person">
				Par <span rel="name" itemprop="name"><a href="https://www.monwindows.com/a-propos/arnaud/"><b>
							Arnaud Deschamps
							</b></a></span>
			</li>
			<li itemprop="datePublished" content="2021-09-08T13:14:29+02:00"><i class="fa fa-clock-o"></i> 08 sep 2021, 13:14</li>
			<li class="hidden" itemprop="dateModified" content="2021-09-08T13:14:29+02:00"></li>
		</ul>
		<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="MonWindows" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg"/>
				<meta itemprop="url" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg">
				<meta itemprop="width" content="230">
   				<meta itemprop="height" content="40">
			</div>
		</div>
		
	</div>
	

	<div class="blog-post-body">
		

		<div class="blog-post-text" itemprop="articleBody">
			
			<figure><img  loading="lazy"src="https://www.monwindows.com/images/news/images/202109/minsize/Windows-App-Store-Blog-Landing-Page-01_rqceid.jpg" alt="Windows-App-Store-Blog-Landing-Page-01"></figure><p><span></span><b>Quand on compare Windows à Android ou iOS, on ne peut regretter que le manque d’éditeurs vidéo gratuits et performants. Cela sera-t-il bientôt de l’histoire ancienne sur Windows 11&nbsp;? Peut-être bien, grâce à l’acquisition de Clipchamp par Microsoft.</b><br></p><div class="a4d7aC"></div>
<p>Microsoft travaille dur sur ses applications afin d’améliorer leur design et leur ergonomie pour la sortie de Windows 11. Après la <a href="https://www.monwindows.com/blog/lapplication-photos-soffre-une-refonte-esthetique-avec-windows-11-t113764.html">nouvelle application Photos</a> qui se dote d’une toute nouvelle interface, j’ai envie aujourd’hui de vous parler de Clipchamp. Cette application de montage vidéo vient tout juste d’être achetée par Microsoft. On ne sait pas pour l’instant si la firme compte, ou non, proposer une version gratuite sur Windows 11. En revanche, on sait déjà qu’elle compte intéégrer ce service pour les abonnés particuliers, familles, écoles et entreprises de Microsoft 365. Voilà ce qu’a expliqué la firme concernant l’achat de Clipchamp :
  </p>
<blockquote>«&nbsp;En tant qu'application Web qui utilise toute la puissance de votre PC, Clipchamp est un choix naturel pour étendre les expériences de productivité basées sur le cloud dans Microsoft 365 pour les particuliers, les familles, les écoles et les entreprises.&nbsp;C'est également une solution idéale pour Microsoft Windows, qui est une plate-forme pour une créativité illimitée.&nbsp;Que vous éditiez des extraits de jeux, réalisiez un projet scolaire, rassembliez un souvenir de vos enfants ou assembliez le prochain court métrage indépendant, Clipchamp et Microsoft vous aideront à vous exprimer à travers le pouvoir émotionnel de la vidéo.&nbsp;»
  </blockquote>
<p>On sait que Microsoft compte combler le vide applicatif sur Windows 11 et l’acquisition d'une telle société permettra sans doute à la firme de se rapprocher de ses objectifs. Rappelons tout de même que Microsoft ne propose plus aucune application native de montage vidéo depuis l’abandon de Windows Movie Maker en 2017. Certes, l’application Photos intègre un éditeur de vidéos, mais celui-ci reste très limité par rapport aux outils gratuits ou freemium que l’on peut trouver sur les plateformes mobiles.&nbsp;</p><figure><img  loading="lazy"src="https://www.monwindows.com/images/news/images/202109/minsize/apps.62347.14506576373691712.02899ab6-1e47-46ae-906f-6e65af268893.585eb649-a473-4898-b843-6a319d4e7801_jxagqf.jpg" alt="apps.62347.14506576373691712.02899ab6-1e47-46ae-906f-6e65af268893.585eb649-a473-4898-b843-6a319d4e7801"></figure><p>Notez que l’application Clipchamp existe déjà sur le Windows Store, mais sa version gratuite ne permet l’exportation que d’un nombre limité de vidéos en 480p. Inutile donc ou presque pour qui souhaite partager sur les réseaux sociaux des réalisations affichant un minimum de qualité. Si vous souhaitez néanmoins tester cette version, elle est à télécharger ci-dessous.<br></p><table class="downloadapptable"><tbody><tr><td><ul><li><figure><img  loading="lazy"src="https://www.monwindows.com/images/news/images/202109/minsize/apps.30050.14506576373691712.ee91f693-ffe2-4e5a-ab9c-92f0ea26a7b3_vmtwar.jpg" alt="apps.30050.14506576373691712.ee91f693-ffe2-4e5a-ab9c-92f0ea26a7b3"></figure></li></ul></td><td><ul><li><b>Nom</b> : Clipchamp - Montage vidéo</li><li><b>Taille</b> : 490.41 Ko</li><li><b>Prix</b> : gratuit</li><li><b>Compatible</b> : universelle</li><li><b><a href="https://www.monwindows.com/link.php?downloadapp=9p1j8s7ccwwt" target="_blank">Télécharger</a></b></li></ul></td><td class="qrcode"> <img  loading="lazy"src="https://www.monwindows.com/images/qrcodes/9p1j8s7ccwwt.png"></td></tr></tbody></table><p><br></p>
			
		</div>

		

		<p>
			
			<strong>Source : </strong>
			
			<a href="https://www.microsoft.com/en-us/microsoft-365/blog/2021/09/07/microsoft-acquires-clipchamp-to-empower-creators/">microsoft.com</a>
			
			<br />
			
		</p>

		
		<div id="article-share" data-rel="https://www.monwindows.com/blog/microsoft-achete-clipchamp--vers-un-meilleur-montage-video-sur-windows-t113765.html">
			<div class="text">Partager cet article</div>
			<ul>
				<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.monwindows.com/blog/microsoft-achete-clipchamp--vers-un-meilleur-montage-video-sur-windows-t113765.html" class="pop"><i class="fa fa-facebook facebook"></i></a></li>
				<li><a href="http://twitter.com/intent/tweet?text=https://www.monwindows.com/blog/microsoft-achete-clipchamp--vers-un-meilleur-montage-video-sur-windows-t113765.html&via=MonWindowsCom" class="pop"><i class="fa fa-twitter twitter"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		

		<div class="blog-box" style="height:150px;">
			<p><strong>Les articles MonWindows sur votre fil d'actualités Facebook</strong></p>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=102223879870005";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-href="http://www.facebook.com/monwindows" data-width="320" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
		</div>

		<div class="blog-post-author hidden-xs">
			<div class="row">
				<div class="col-xs-3">
					<div class="author-avatar text-center">
						<img src="https://www.monwindows.com/forum/download/file.php?avatar=2_1544003109.jpg" alt="Arnaud" class="img-circle" />
					</div>
				</div>
				<div class="col-xs-9">
					<div class="row">
						<div class="col-xs-6">
							<div class="author-username">
								Arnaud Deschamps
							</div>
						</div>
						<div class="col-xs-6">
							<ul class="author-social">
								
								<li><a href="https://twitter.com/MonWindowsCom" target="_blank"><span class="social-icon twitter"><i class="fa fa-twitter"></i></span></a></li>
								
								<li><a href="https://www.linkedin.com/in/arnaud-deschamps-9bb88b27/" target="_blank"><span class="social-icon linkedin"><i class="fa fa-linkedin"></i></span></a></li>
								
							</ul>
							<div class="author-articles hidden-xs pull-right">
								<a class="btn btn-default btn-sm" href="https://www.monwindows.com/a-propos/arnaud/">Tous mes articles</a>
							</div>
						</div>
					</div>
					<div class="author-sign">
						Fondateur de MonWindows en 2010, j’en suis aujourd’hui le rédacteur en chef. J’ai découvert Microsoft en 1995 après avoir reçu mon premier PC, mais ma passion pour la firme a commencé à la sortie des Windows Phone. Aujourd'hui, j'utilise au quotidien une Surface Pro sous Windows 11, un PC sous Windows 10 et une Xbox One, notamment.
					</div>
				</div>
			</div>
		</div>
		
	</div>
	
	<div class="blog-post-detail">
		
	</div>
	
</div>
				<ul class="text-right list-inline blog-actions">
					
					<li><a href="../contact.php?r=report&amp;a=113765&amp;sid=5b6e0d84df4b5778a985308f487e76a1" class="btn btn-default"><i class="fa fa-flag-o"></i> Signaler une erreur dans l'article</a></li>
				</ul>
				

			</div>
			
		</div>
		<aside class="col-md-4" id="sidebar-sticky-top">
			
				<div class="sidebar">
					<div class="sidebar-sticky">
						<div class="sticky-content">
							<div class="a4d7aX"><div id="83050-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=3"></script></div></div>
						</div>
					</div>
				</div>
				

			<div class="sidebar hidden-xs">
				<div>
					<div class="sidebar-header">
					<i class="fa fa-clock-o"></i> En direct <span class="label label-warning liveview_label" data-total="0"></span>
					</div>
					<div class="tab-content">
						<div id="liveview" class="tab-pane clearfix active">
							<div class="loader"></div>
							<div class="liveview_wraper"><ul class="liveview_list"></ul></div>
							<div class="tab-bottom clearfix"><span class="pull-left"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/forum/nouveaux-messages.html">Nouveaux messages</a></span> <span class="pull-right"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/commentaires/">Derniers commentaires</a></span></div>
						</div>
					</div>
				</div>

				<script id="liveview_template" type="text/template">
					<li class="liveview_item">
						<div class="tab-thumb">
							<a href="{%= link %}">
								<img loading="lazy" width="40" height="40" src="{%= avatar %}" alt="{%= username %}" class="img-circle" /><br />
							</a>
						</div>
						<div>
							<span class="tab-time">{%= time %}</span>
							<span class="tab-entry"><b>{%= username %}</b> &bull; <span class="tab-message">{%= message %}</span><br /><a href="{%= link %}" class="liveclick">{%= title %}</a></span>
						</div>
					</li>
				</script>
			</div>
			
		</aside>
	</div>
</article>
<div class="row">
	<div class="col-md-8">
		<div class="clearfix margintop">
	<div class="margintop bgcontent2">
		<div class="paddbox">
			<a name="comments" id="comments"></a>
			<div class="comments">
				<div class="panel">
					<h2><a href="https://www.monwindows.com/blog/microsoft-achete-clipchamp--vers-un-meilleur-montage-video-sur-windows-t113765-avis.html"><i class="fa fa-comments"></i> &nbsp;<span class="total">Voir les commentaires</span> </a></h2>

					
					<div>
						<form method="POST" class="post-form clearfix">
							<div class="avatar pull-left"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/no_avatar.gif"  class="img-circle"></div>
								<div class="postbox">
									<div class="form-group">
										
										<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=5b6e0d84df4b5778a985308f487e76a1">Connectez-vous</a> pour poster un commentaire
										

									</div>

									

									<div class="clearfix"></div>
									<div class="response"></div>
								</div>

								<input type="hidden" name="root_id">
								<input type="hidden" name="parent_id">
								<input type="hidden" name="action" value="post">
								<input type="hidden" name="page_id" value="113765">
								<input type="hidden" name="referrer" value="">
							</form>

						  <div class="placeholder">Laisser un commentaire...</div>
						  <div class="pagination-container pull-right"><br /></div>

						  <div class="sort dropdown clearfix">
								<button type="button" class="btn btn-default btn-sm dropdown-toggle" data-toggle="dropdown">
									Trier par
									<span class="current">Les plus récents</span>
									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu">
									<li>
										<a href="#" data-sort="1">
											Les plus récents <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="2">
											Les plus anciens <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="3">
											Les meilleurs <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
								</ul>
							</div>

						<div class="loader"></div>
						<ul class="list"></ul>
						<div class="text-center pagination-container"></div>
					</div>

					<script id="commentTemplate" type="text/template">
					<li class="comment {% if(locked == 1) { %}collapsed{% } %}" data-id="{%= id %}">
						<div class="clearfix">
							<div class="avatar pull-left">
								{% if (author.url) { %}
									<a href="{%= author.url %}" target="_blank"><img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}"></a>
								{% } else { %}
									<img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}">
								{% } %}
							</div>

							<div class="body {% if(reports != 0) { %} alert alert-warning {% } %} {% if (author.online == 1) { %}online{% } %}">
								<div class="header">
									{% if (author.url) { %}
										 <a href="{%= author.url %}" target="_blank" class="author"  style="color:#{%= author.color %}">{%= author.name %}</a>
									{% } else { %}
										 <span class="author">{%= author.name %}</span>
									{% } %}

									<span class="status-sign" title="{% if (author.online == 1) { %}En ligne{% } else { %}Hors-ligne{% } %}"></span>

									{% if (parent) { %}
										 <a href="#!comment={%= parent.id %}" data-parent="{%= parent.id %}"
										   class="parent" title="in reply to {%= parent.author.name %}
										">
											<span class="glyphicon glyphicon-share-alt"></span>
											 {%= parent.author.name %}
										</a>
									{% } %}

									<span class="bullet">&bull;</span>

									<a href="#!comment={%= id %}" class="time">
										<time class="timeago" datetime="{%= created_at %}" title="{%= created_at %}"></time>
									</a>

									<span class="linked">Lien</span>

									{% if(reports != 0 && moderate) { %} <span class="bullet">&bull;</span><span class="time"><i class="fa fa-exclamation-triangle"></i> Commentaire signalé</span> {% } %}

									
								</div>

								<div class="text  {% if (status === 'trash') { %}comment-deleted{% } %}">{%= content.formated %}</div>

							{% if (status === 'approved') { %}
								<form method="POST" class="edit-form clearfix">
									<input type="hidden" name="id" value="{%= id %}">
									<input type="hidden" name="action" value="update">

									<div class="form-group">
										<textarea name="content" class="form-control" wrap="hard" data-content="{%= content.raw %}" placeholder="Comment" ></textarea>
									</div>

									<div class="pull-left">
										<button type="submit" class="btn btn-primary" data-loading-text="Loading...">Sauvegarder</button>
										<button type="button" class="btn btn-default cancel">Annuler</button>
									</div>

									<div class="clearfix"></div>
									<div class="response"></div>
								</form>

								<div class="footer">
									{% if (reply) { %}
										<a href="#" class="reply" data-parent="{%= id %}" data-root="{%= root_id || id %}">Répondre</a>
									{% } %}

										<span class="bullet">&bull;</span>

										<div class="votes">
											<span class="upvotes" data-votes="{%= upvotes %}">
												{%= upvotes || '' %}
											</span>
											<a href="#" title="Upvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-up"></span>
											</a>

											<span class="sep"></span>

											<span class="downvotes" data-votes="{%= downvotes %}">
												{%= downvotes || '' %}
											</span>
											<a href="#" title="Downvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-down"></span>
											</a>

											{% if (upvotes != 0 || downvotes != 0) { %}
											<span class="sep"></span>
											<a href="javascript:void(0);" class="whovote" data-content="Chargement...">
												 <span class="glyphicon glyphicon-option-horizontal"  title="Qui a voté ?"></span>
											</a>
											{% } %}


										</div>
									</div>
									{% } %}

								</div>

								<div class="replybox"></div>
							</div>

							<ul class="list children"></ul>
						</li>
					</script>
					<script id="paginationTemplate" type="text/template">
						<ul class="pagination pagination-sm">
							<li {% if (current_page === 1) { %} class="disabled" {% } %}>
								<a href="#!page={%= prev_page %}" data-page="{%= prev_page %}" title="Previous">&laquo;</a>
							</li>

							{% if (first_adjacent_page > 1) { %}
								<li>
									<a href="#!page=1" data-page="1">1</a>
								</li>
								{% if (first_adjacent_page > 2) { %}
								   <li class="disabled"><a>...</a></li>
								{% } %}
							{% } %}

							{% for (var i = first_adjacent_page; i <= last_adjacent_page; i++) { %}
								<li {% if (current_page === i) { %} class="active" {% } %}>
									<a href="#!page={%= i %}" data-page="{%= i %}">{%= i %}</a>
								</li>
							{% } %}

							{% if (last_adjacent_page < last_page) { %}
								{% if (last_adjacent_page < last_page - 1) { %}
									<li class="disabled"><a>...</a></li>
								{% } %}
								<li><a href="#!page={%= last_page %}" data-page="{%= last_page %}">{%= last_page %}</a></li>
							{% } %}

							<li {% if (current_page === last_page) { %} class="disabled" {% } %}>
								<a href="#!page={%= next_page %}" data-page="{%= next_page %}" title="Next">&raquo</a>
							</li>
						</ul>
					</script>
					<script id="alertTemplate" type="text/template">
						<div class="alert alert-danger">
							<span class="close" data-dismiss="alert">&times;</span>
							{% if (typeof message === 'object') { %}
								<ul>
									{% for (var i in message) { %}
										<li>{%= message[i] %}</li>
									{% } %}
								</ul>
							{% } else { %}
								{%= message %}
							{% } %}
						</div>
					</script>

					
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
		<div class="bgcontent2">
			<div class="paddbox">
				<h2 class="section-title"><i class="fa fa-list"></i> D'autres articles à découvrir</h2>
				
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/surface-duo--une-sortie-en-france--europe-seulement-en-2021-t113436.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/61a0d_feature6_300_240.jpg" alt="Surface Duo : une sortie en France / Europe seulement en 2021 ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/surface-duo--une-sortie-en-france--europe-seulement-en-2021-t113436.html" class="articletitlehot">Surface Duo : une sortie en France / Europe seulement en 2021 ?</a></h3>
							<p>Initialement prévu pour l’automne 2020, le Surface Duo aura finalement vu le jour un peu plus tôt que prévu. En effet, M...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 07 sept. 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/surface-duo--une-sortie-en-france--europe-seulement-en-2021-t113436.html#comments" class="pull-right btn btn-info">46 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/jrai-installe-windows-11-sur-ma-surface-pro-4-avis-questions-t113708.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/2e6f4_windows-11_300_240.jpg" alt="J’ai installé Windows 11 sur ma Surface Pro 4 et je m'interroge..." class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/jrai-installe-windows-11-sur-ma-surface-pro-4-avis-questions-t113708.html" class="articletitlehot">J’ai installé Windows 11 sur ma Surface Pro 4 et je m'interroge...</a></h3>
							<p>Si vous avez loupé l’info, Microsoft a publié hier&nbsp;la première build Insider de Windows 11 numérotée 22000.51. Je v...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 29 juin 2021</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/jrai-installe-windows-11-sur-ma-surface-pro-4-avis-questions-t113708.html#comments" class="pull-right btn btn-info">24 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/test-du-surface-book-3--mon-avis-sur-le-nouvel-ovni-de-microsoft-t113410.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/80ded_surface-book-3-14-grand_300_240.jpg" alt="Test du Surface Book 3 : mon avis sur le nouvel ovni de Microsoft !" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/test-du-surface-book-3--mon-avis-sur-le-nouvel-ovni-de-microsoft-t113410.html" class="articletitlehot">Test du Surface Book 3 : mon avis sur le nouvel ovni de Microsoft !</a></h3>
							<p>Après le test de la Surface Go 2, voici celui du nouveau Surface Book de Microsoft&nbsp;! Ce PC portable totalement atyp...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 13 août 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/test-du-surface-book-3--mon-avis-sur-le-nouvel-ovni-de-microsoft-t113410.html#comments" class="pull-right btn btn-info">13 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/comment-publier-des-photos-sur-instagram-a-partir-de-son-pc-t113315.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/3cd3a_instagram_300_240.jpg" alt="Comment publier des photos sur Instagram à partir de son PC ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/comment-publier-des-photos-sur-instagram-a-partir-de-son-pc-t113315.html" class="articletitlehot">Comment publier des photos sur Instagram à partir de son PC ?</a></h3>
							<p>Bien plus qu'un simple&nbsp;outil pour poster des images, Instagram est aujourd'hui un réseau social très attractif, en ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 08 juin 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/comment-publier-des-photos-sur-instagram-a-partir-de-son-pc-t113315.html#comments" class="pull-right btn btn-info">4 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/une-mysterieuse-video-de-11-minutes-pour-teaser-windows-11-microsoft-t113677.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/00a3d_windows-11_300_240.jpg" alt="Microsoft publie une vidéo de 11 minutes… pour teaser l'arrivée de Windows 11 ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/une-mysterieuse-video-de-11-minutes-pour-teaser-windows-11-microsoft-t113677.html" class="articletitlehot">Microsoft publie une vidéo de 11 minutes… pour teaser l'arrivée de Windows 11 ?</a></h3>
							<p>Décidément, Microsoft semble aimer le chiffre 11 en ce moment&nbsp;! Pure coïncidence ou réelle évidence&nbsp;? A l’appr...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 10 juin 2021</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/une-mysterieuse-video-de-11-minutes-pour-teaser-windows-11-microsoft-t113677.html#comments" class="pull-right btn btn-info">9 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/microsoft-lance-un-site-tres-complet-pour-suivre-lrevolution-du-coronavirus-t113217.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/d2b48_coronavirus-bing_300_240.jpg" alt="Microsoft lance un site très complet pour suivre l’évolution du Coronavirus" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/microsoft-lance-un-site-tres-complet-pour-suivre-lrevolution-du-coronavirus-t113217.html" class="articletitlehot">Microsoft lance un site très complet pour suivre l’évolution du Coronavirus</a></h3>
							<p>Alors que la propagation du coronavirus continue, vous êtes nombreux à vouloir suivre en temps réel l’évolution de la si...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 16 mars 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/microsoft-lance-un-site-tres-complet-pour-suivre-lrevolution-du-coronavirus-t113217.html#comments" class="pull-right btn btn-info">10 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/windows-11--la-nouvelle-interface-fuite-a-une-semaine-de-la-conference-t113682.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/a1c70_0025299b033b5bb5fa72dd4d21d3d539b700bce9_300_240.jpg" alt="Windows 11 : la nouvelle interface fuite à une semaine de la conférence" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/windows-11--la-nouvelle-interface-fuite-a-une-semaine-de-la-conference-t113682.html" class="articletitlehot">Windows 11 : la nouvelle interface fuite à une semaine de la conférence</a></h3>
							<p>Plusieurs captures d’écran de ce que devrait être Windows 11 viennent de fuiter sur le site chinois Baidu. On peut y déc...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 15 juin 2021</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/windows-11--la-nouvelle-interface-fuite-a-une-semaine-de-la-conference-t113682.html#comments" class="pull-right btn btn-info">11 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/microsoft-surface-pro-x-annonce-officielle-t112928.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/670de_surface-pro-x-2_300_240.jpg" alt="Microsoft présente la Surface Pro X sous Windows 10 ARM" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/microsoft-surface-pro-x-annonce-officielle-t112928.html" class="articletitlehot">Microsoft présente la Surface Pro X sous Windows 10 ARM</a></h3>
							<p>
Je vous disais dernièrement que Microsoft se devait de réagir face aux nouveaux iPad d’Apple. La firme vient de donner ...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 02 oct. 2019</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/microsoft-surface-pro-x-annonce-officielle-t112928.html#comments" class="pull-right btn btn-info">14 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
			</div>
		</div>
	</div>
	<aside class="col-md-4" id="sidebar-sticky-bottom">
		
			<div class="sidebar">
				<div class="sidebar-sticky">
					<div class="sticky-content">
						<div class="a4d7aX"><div id="83050-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=19"></script></div></div>
					</div>
				</div>
				
			</div>
			
	</aside>
</div>


<div class="clearfix">
	<div class="spacesen">
		<div class="a4d7aX"><div id="83050-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=28"></script></div></div>
	</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="page-footer clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-5">
				<div class="page-footer-left">
					<div class="sitename">MonWindows</div>
					<p>MonWindows est une communauté totalement indépendante de Microsoft qui aborde principalement Windows 10, Mobile, Surface et Xbox.</p>
					<div class="row margintop">
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/blog/">Blog</a></li>
								<li><a href="https://www.monwindows.com/boutique/">Boutique</a></li>
								<li><a href="https://www.monwindows.com/forum/">Forum </a></li>
								<li><a href="https://www.monwindows.com/a-propos/">A propos </a></li>
								<li><a href="https://www.monwindows.com/contact.php">Contactez-nous </a></li>
							</ul>
						</div>
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/contact.php"><span>Suggérer une info</span></a></li>
								<li><a href="https://www.monwindows.com/mods/sponap/submitapp.php"><span>Vous êtes développeur ?</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="col-md-3 col-md-offset-1">
				<div class="page-footer-center">
					<h4>Catégories</h4>
					<ul class="list-unstyled">
						
						<li> <a href="https://www.monwindows.com/tag/windows+11/">Windows 11</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/android/">Android</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-md-3">
				<div class="page-footer-right text-center">
					<h4>Suivez-nous</h4>
					<ul class="list-inline">
						<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
						<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
						<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss fa-2x"></i></a></li>
					</ul>
					<div class="copyright">&copy; 2020 MonWindows &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=privacy&amp;sid=5b6e0d84df4b5778a985308f487e76a1">Vie privée </a> &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=terms&amp;sid=5b6e0d84df4b5778a985308f487e76a1">Conditions d'utilisation </a></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

<!-- child of the body tag -->
<a href="#" id="md-back-top"></a>
<!-- /top-link-block -->

<a id="bottom" accesskey="z"></a>
<!-- Dev mode -->


<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/jquery.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bootstrap.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bundle.minify.js?r=224"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/custom.js?r=224"></script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6153a128-55ec-4f1a-9e0e-5b3f49208e4f",
    });
  });
</script>


<!--
<script>
	window.onload = function() {
		setTimeout(function() {
			var ad = document.querySelector("ins.adsbygoogle");
			if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
				if (typeof ga !== 'undefined') {
					ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
				} else if (typeof _gaq !== 'undefined') {
					_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
				}
				$(document).ready(function() {
					$('body').addClass('abl_body');
					$('.navbar-links').addClass('abl_menu');
					$('.navbar-search').addClass('abl_menu');
					$('.section-title').addClass('abl_menu');
					$('.btn-info').addClass('abl_menu');
					$('.btn-primary').addClass('abl_menu');
					$('.page-footer').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('.blog-post-text').append('<div class="a4d7aXo"><p><a href="https://www.monwindows.com/forum/pourquoi-monwindows-voit-rouge-t122082.html" class="a4dfo">Pourquoi MonWindows voit rouge ?</a></p></div>');
				});
			}
		}, 2000);
	};
</script>
-->


<script>
	jQuery(document).ready(function($) {

		if($.cookie('sortComment')){
			var	sortComment = $.cookie('sortComment');
		}
		else{
			var	sortComment = 1;
		}

		new Comments($('.comments'), {
			ajaxUrl: "/ajax.php?mode=comments",
			pageId: "113765",
			sortBy: sortComment,
			replies: true,
			maxDepth: null,
            csrfToken: "WFwTmGG028EX51GftGrZUzbzgfZhucPxj6XZvGy4",
		});
	});
</script>

</body>

</html>