<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />

<title>Pourquoi mon dossier OneDrive n'apparaît plus dans l'Explorateur de Fichiers ?</title>

<link rel="canonical" href="https://www.monwindows.com/blog/pourquoi-mon-dossier-onedrive-napparait-plus-dans-lexplorateur-de-fichiers-t114050.html" />

<meta name="content-language" content="fr" />
<meta name="description" content="Pour faciliter la recherche de documents, Microsoft intègre directement un dossier OneDrive dans l’explorateur de fichiers. Vous pouvez donc en principe explo..." />
<meta name="category" content="general" />
<meta name="robots" content="index,follow" />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="MonWindows.com" />

<link rel="shortcut icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">



<meta property="og:site_name" content="MonWindows"/>
<meta property="fb:app_id" content="187740021425607"/>
<meta property="og:title" content="Pourquoi mon dossier OneDrive n'apparaît plus dans l'Explorateur de Fichiers ?"/>
<meta property="og:url" content="https://www.monwindows.com/blog/pourquoi-mon-dossier-onedrive-napparait-plus-dans-lexplorateur-de-fichiers-t114050.html " />
<meta property="og:type" content="blog"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Pour faciliter la recherche de documents, Microsoft intègre directement un dossier OneDrive dans l’explorateur de fichiers.  
Vous pouvez donc en principe explo... " />

<link rel="image_src" href="https://www.monwindows.com/images/cache/blog/97c7d_6307d_b80bc_3fe93_onedrive_1200_400.jpg" />
<meta property="og:image" content="https://www.monwindows.com/images/cache/blog/97c7d_6307d_b80bc_3fe93_onedrive_1200_400.jpg" />
<meta name="twitter:image" content="https://www.monwindows.com/images/cache/blog/97c7d_6307d_b80bc_3fe93_onedrive_1200_400.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="MonWindowsCom" />
<meta name="twitter:url" content="https://www.monwindows.com/blog/pourquoi-mon-dossier-onedrive-napparait-plus-dans-lexplorateur-de-fichiers-t114050.html " />
<meta name="twitter:title" content="Pourquoi mon dossier OneDrive n'apparaît plus dans l'Explorateur de Fichiers ?" />
<meta name="twitter:description" content="Pour faciliter la recherche de documents, Microsoft intègre directement un dossier OneDrive dans l’explorateur de fichiers.  
Vous pouvez donc en principe explo... " />
<meta name="twitter:domain" content="monwindows.com" />

<!-- for ios 7 style, multi-resolution icon of 152x152 -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-barstyle" content="black-translucent">
<link rel="apple-touch-icon" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/apple_152.png">
<!-- for Chrome on Android, multi-resolution icon of 196x196 -->
<meta name="mobile-web-app-capable" content="yes">
<link rel="shortcut icon" sizes="196x196" href="https://www.monwindows.com/forum/styles/monwindows/theme/images/tiles/google_196.png">

<meta name="application-name" content="MonWindows"/>


<link rel="alternate" type="application/atom+xml" title="Flux - Blog MonWindows" href="http://feeds.feedburner.com/monwindows" />


<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/bootstrap.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/font-awesome.minify.css" rel="stylesheet"/>
<link href="https://www.monwindows.com/forum/styles/monwindows/theme/css/style.minify.css?r=226" rel="stylesheet"/>

<!-- PWA -->
<meta name="theme-color" content="#4f81bd" />
<link rel="manifest" href="https://www.monwindows.com/manifest.json">

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17000866-2', 'auto');
  ga('send', 'pageview');

</script>


<div id="83050-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=6"></script></div>






</head>
<body>
    <!-- <div id="preloader">
       <div data-loader="circle-side"></div>
    </div> -->
	<nav class="navbar navbar-main ">
	<div class="container">
		<div class="navbar-header">
			<div class="navbar-logo">
				<a href="https://www.monwindows.com/"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_mw.svg" alt="MonWindows" /></a>
			</div>
			<div class="navbar-buttons">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#login">
					<span class="glyphicon glyphicon-user"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#links">
					<span class="glyphicon glyphicon-menu-hamburger"></span>
				</button>
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#search">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="login">
			
			<ul class="nav navbar-nav navbar-right navbar-login">
			  <li>
				<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=8408c8b57d506250e2e5ce033fde5f05"><i class="fa fa-user fa-lg"></i> Se connecter / S'enregistrer</a>
			  </li>
			</ul>
			

			<ul class="nav navbar-nav navbar-social navbar-right hidden-sm hidden-xs">
				<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
				<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss"></i></a></li>
			</ul>
		</div>

	</div>
</nav><!--/header-->
<nav class="navbar navbar-links ">
	<div class="container">
		<div class="collapse navbar-collapse" id="links">
			<div class="navbar-left">
				<ul class="nav navbar-nav">
					
					<li class="" > <a href="https://www.monwindows.com/tag/windows+11/">Windows 11</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/android/">Android</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
					
					<li class="" > <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
					
					<li><a href="https://wishapplist.monwindows.com" target="_blank">Apps</a></li>
					
					<li class="1"><a href="https://www.monwindows.com/blog/">Blog</a></li>
					<li class=""><a href="https://www.monwindows.com/boutique/">Boutique</a></li>

					<li class="">
						<a href="https://www.monwindows.com/forum/">Forum </a>
					</li>
				</ul>
			</div>
		</div>
		<div class="collapse navbar-collapse" id="search">
			<div class="nav navbar-search">
				<form class="navbar-form" role="search" action="https://www.monwindows.com/recherche/" method="post">
					<div class="input-group">
						<input name="keywords" type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
							<button type="reset" class="btn btn-default">
								<span class="glyphicon glyphicon-remove">
									<span class="sr-only">Fermer</span>
								</span>
							</button>
							<button type="submit" class="btn btn-default">
								<span class="glyphicon glyphicon-search">
									<span class="sr-only">Rechercher</span>
								</span>
							</button>
						</span>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav><!--/header-->
		
		

	<a id="start_here"></a>
	<div id="ctBoc">
		<div class="container main-container" id="content-wrapper">
			<div class="wrap">
				
<article itemscope itemtype="http://schema.org/Article">
	<div class="row" itemprop="mainEntityOfPage" itemid="https://www.monwindows.com/blog/pourquoi-mon-dossier-onedrive-napparait-plus-dans-lexplorateur-de-fichiers-t114050.html">
		<div class="col-md-12">
			<div class="blog-title">
				
<ul class="breadcrumb hidden-xs">
	<li><a href="https://www.monwindows.com/">MonWindows</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/?sid=8408c8b57d506250e2e5ce033fde5f05">Blog</a></li>
	 
	 <li><a href="https://www.monwindows.com/blog/pourquoi-mon-dossier-onedrive-napparait-plus-dans-lexplorateur-de-fichiers-t114050.html">Pourquoi mon dossier OneDrive n'apparaît plus dans l'Explorateur de Fichiers ?</a></li>
	 
</ul>

				<h1 itemprop="headline">Pourquoi mon dossier OneDrive n'apparaît plus dans l'Explorateur de Fichiers ?</h1>
			</div>

			
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<meta itemprop="url" content="https://www.monwindows.com/images/cache/blog/97c7d_6307d_b80bc_3fe93_onedrive_1200_400.jpg">
				<meta itemprop="width" content="1200">
				<meta itemprop="height" content="400">
			</div>
			
		</div>

		<div class="col-md-12">
			
					 <div class="a4d7aX"><div style="text-align:center;" id="83050-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=31"></script></div></div>
				
		</div>
	</div>
	<div class="row">
		<div class="col-md-8">
			<div class="bgcontent paddbox">
				<div class="blog-post">
	
	<div class="blog-post-detail">
		
		<ul class="list-inline blog-post-info">
			<li itemprop="author" itemscope itemtype="https://schema.org/Person">
				Par <span rel="name" itemprop="name"><a href="https://www.monwindows.com/a-propos/miraukel/"><b>
							Miraukel
							</b></a></span>
			</li>
			<li itemprop="datePublished" content="2022-05-06T09:46:02+02:00"><i class="fa fa-clock-o"></i> 06 mai 2022, 08:46</li>
			<li class="hidden" itemprop="dateModified" content="2022-05-06T09:46:02+02:00"></li>
		</ul>
		<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="MonWindows" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
				<img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg"/>
				<meta itemprop="url" content="https://www.monwindows.com/forum/styles/monwindows/theme/images/logo_share.jpg">
				<meta itemprop="width" content="230">
   				<meta itemprop="height" content="40">
			</div>
		</div>
		
	</div>
	

	<div class="blog-post-body">
		

		<div class="blog-post-text" itemprop="articleBody">
			
			<p>Pour faciliter la recherche de documents, Microsoft intègre directement un dossier OneDrive dans l’explorateur de fichiers.  
Vous pouvez donc en principe explorer les fichiers situés dans vos dossiers locaux et sur le Cloud  au même endroit. 
Toutefois, il arrive parfois que ce dossier distant n’apparaisse pas dans l'Explorateur Windows. Vous n’avez alors accès qu’à vos disques durs et périphériques locaux. 
Heureusement, il existe plusieurs solutions à ce problème.</p><div class="a4d7aC"><div id="83050-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=1"></script></div></div>
<h2>Redémarrer le PC et vérifier les mises à jour</h2>
<p>Commencez par les solutions les plus évidentes : redémarrez le PC pour relancer la synchronisation du Drive au démarrage, et vérifiez que vous n’avez pas raté de mise à jour de Windows. 
Rendez vous simplement dans les paramètres, et cliquez sur "Windows Update". Vous verrez alors un bouton "Rechercher les mises à jour" qui vous permettra de vérifier que vous avez bien la dernière version. 
Si le problème persiste, essayez des méthodes plus avancées.</p>
<p><img  loading="lazy"loading="lazy" src="https://www.monwindows.com/images/news/images/202110/minsize/windows-11-update_alrdew.jpg" alt="windows-11-update"><br></p>
<h2>Réinitialiser l'application</h2>
<p>La solution la plus courante consiste à réinitialiser l’application en ligne de commande.
La commande exacte peut différer d’un système à l’autre. Vous devrez donc ouvrir l’invite de commande (ou utiliser le raccourci clavier « Windows + R ») en mode administrateur et essayer successivement les commandes ci-dessous.&nbsp;</p>
<blockquote>&nbsp;%localappdata%\Microsoft\OneDrive\onedrive.exe/reset</blockquote>
<blockquote>C:\Program Files\Microsoft OneDrive\onedrive.exe/reset</blockquote>
<blockquote>C:\Program Files (x86)\Microsoft OneDrive\onedrive.exe/reset</blockquote>
<p>Si l'application a bien été réinitialisée, vous devrez ensuite vous reconnecter. 
Utilisez la barre de recherche de Windows 11 pour rechercher l’application, et ouvrez celle-ci pour vous connecter à votre compte. </p>
<figure><a href="https://www.monwindows.com/images/news/images/202204/fullsize/cmd_aauunu.jpg"><img  loading="lazy"src="https://www.monwindows.com/images/news/images/202204/minsize/cmd_aauunu.jpg" alt="cmd"></a></figure>
<h2>Désinstaller et réinstaller l’application</h2>
<p>En cas d’échec de la réinitialisation, vous pouvez tenter de réinstaller entièrement l’application. Cette manipulation peut être réalisée simplement depuis les paramètres de Windows.</p>
<ul><li>Rendez vous dans les paramètres, puis dans Applications &gt; Applications et fonctionnalités</li><li>Parcourez la liste jusqu’à OneDrive
</li><li>Cliquez sur les 3 points situés à droite, et choisissez « Désinstaller »</li></ul>
<p><a href="https://www.monwindows.com/images/news/images/202204/fullsize/onedrive-uninstall_tujulc.jpg"><img  loading="lazy"src="https://www.monwindows.com/images/news/images/202204/minsize/onedrive-uninstall_tujulc.jpg" alt="onedrive-uninstall"></a><br></p>
<ul><li>Lorsque la désinstallation est terminée, vous pourrez télécharger et réinstaller une nouvelle version en cliquant ci-dessous.</li></ul>
<table class="downloadapptable"><tbody><tr><td><ul><li><a href="https://wishapplist.monwindows.com/fr/applications/view/2811-onedrive#editor_reply" target="_blank"></a><figure><a href="https://wishapplist.monwindows.com/fr/applications/view/2811-onedrive#editor_reply" target="_blank"></a><img  loading="lazy"src="https://www.monwindows.com/images/news/images/202204/minsize/onedrive-f3f5eed-150-150_tgqyat.jpg" alt="onedrive-f3f5eed-150-150"></figure></li></ul></td><td><ul><li><strong>Nom</strong> : OneDrive</li><li><strong>Taille</strong> : N.C.</li><li><strong>Compatible</strong> : Windows, iOS, Android </li><li><strong><a href="https://wishapplist.monwindows.com/fr/applications/view/2811-onedrive#editor_reply" target="_blank">Télécharger</a></strong></li></ul></td><td class="qrcode"> <img  loading="lazy"src="https://www.monwindows.com/images/qrcodes/2811-onedrive.png"></td></tr></tbody></table>
<h2>Utiliser l’éditeur de registre</h2>
<p>Si aucune des solutions précédentes ne vous a permis de retrouver l’accès à vos dossiers distants depuis l’explorateur de fichiers, vous pouvez essayer de faire une modification au niveau du registre.
</p>
<ul><li>Ouvrez l’invite de commande et tapez "regedit" pour accéder à l’éditeur de registre.</li></ul>
<figure><a href="https://www.monwindows.com/images/news/images/202204/fullsize/regedit_sbkreu.jpg"><img  loading="lazy"src="https://www.monwindows.com/images/news/images/202204/minsize/regedit_sbkreu.jpg" alt="regedit"></a></figure>
<ul><li>Parcourez l’arborescence pour ouvrir le dossier suivant : 
<em>HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows</em>
</li><li>Faites un clic droit sur le dossier “Windows”, choisissez “Nouveau” et "Clé" pour créer une nouvelle clé de registre. </li><li>Nommez cette clé "OneDrive".
</li><li>Faites ensuite la même manipulation dans le volet de droite : faites un clic droit et sélectionnez cette fois "Nouveau" et "Dword (32 bits)". </li><li>Appelez cette entrée "DisableFileSyncNGSC". </li><li>Double cliquez ensuite sur ce dernier.
</li><li>Dans la fenêtre qui s’ouvre, réglez sa valeur sur zéro dans le champ "Données de la valeur".</li><li>Redémarrez votre PC</li></ul>
			
		</div>

		
		<h2>Une question sur Windows 11, Windows 10 ?</h2>
		<div>Vous avez une question sur Windows 11, Windows 10 ou avez tout simplement l'envie de discuter avec la communauté MonWindows de
			Rendez-vous dans nos forums :</div>
		<ul>
			
			<li><a href="https://www.monwindows.com/forum/forum262.html">Forum Windows 11</a></li>
			
			<li><a href="https://www.monwindows.com/forum/windows-10-pc-tablettes-f202.html">Forum Windows 10</a></li>
			
		</ul>
		

		<p>
			
		</p>
		
		<div class="clearfix">
			<div id="83050-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=28"></script></div>
		</div>
		

		<div class="paddbox"></div> 
		<ul class="list-unstyled list-inline text-right">
			<li><a rel="tags" href="https://www.monwindows.com/tag/windows+11/" class="btn btn-default btn-sm"># Windows 11</a></li><li><a rel="tags" href="https://www.monwindows.com/tag/windows+10/" class="btn btn-default btn-sm"># Windows 10</a></li><li><a rel="tags" href="https://www.monwindows.com/tag/tuto/" class="btn btn-default btn-sm"># Tuto</a></li><li><a rel="tags" href="https://www.monwindows.com/tag/application/" class="btn btn-default btn-sm"># Application</a></li><li><a rel="tags" href="https://www.monwindows.com/tag/onedrive/" class="btn btn-default btn-sm"># Onedrive</a></li>
		</ul>

		
		<div id="article-share" data-rel="https://www.monwindows.com/blog/pourquoi-mon-dossier-onedrive-napparait-plus-dans-lexplorateur-de-fichiers-t114050.html">
			<div class="text">Partager cet article</div>
			<ul>
				<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.monwindows.com/blog/pourquoi-mon-dossier-onedrive-napparait-plus-dans-lexplorateur-de-fichiers-t114050.html" class="pop"><i class="fa fa-facebook facebook"></i></a></li>
				<li><a href="http://twitter.com/intent/tweet?text=https://www.monwindows.com/blog/pourquoi-mon-dossier-onedrive-napparait-plus-dans-lexplorateur-de-fichiers-t114050.html&via=MonWindowsCom" class="pop"><i class="fa fa-twitter twitter"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		
		<div class="blog-post-author hidden-xs">
			<div class="row">
				<div class="col-xs-3">
					<div class="author-avatar text-center">
						<img src="https://www.monwindows.com/forum/download/file.php?avatar=260288_1572260418.jpg" alt="Miraukel" class="img-circle" />
					</div>
				</div>
				<div class="col-xs-9">
					<div class="row">
						<div class="col-xs-6">
							<div class="author-username">
								
							</div>
						</div>
						<div class="col-xs-6">
							<ul class="author-social">
								
							</ul>
							<div class="author-articles hidden-xs pull-right">
								<a class="btn btn-default btn-sm" href="https://www.monwindows.com/a-propos/miraukel/">Tous mes articles</a>
							</div>
						</div>
					</div>
					<div class="author-sign">
						
					</div>
				</div>
			</div>
		</div>
		
	</div>
	
	<div class="blog-post-detail">
		
	</div>
	
</div>
				<ul class="text-right list-inline blog-actions">
					
					<li><a href="../contact.php?r=report&amp;a=114050&amp;sid=8408c8b57d506250e2e5ce033fde5f05" class="btn btn-default"><i class="fa fa-flag-o"></i> Signaler une erreur dans l'article</a></li>
				</ul>
				

			</div>
			
		</div>
		<aside class="col-md-4" id="sidebar-sticky-top">
			
				<div class="sidebar">
					<div class="sidebar-sticky">
						<div class="sticky-content">
							<div class="a4d7aX"><div id="83050-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=3"></script></div></div>
						</div>
					</div>
				</div>
				

			<div class="sidebar hidden-xs">
				<div>
					<div class="sidebar-header">
					<i class="fa fa-clock-o"></i> En direct <span class="label label-warning liveview_label" data-total="0"></span>
					</div>
					<div class="tab-content">
						<div id="liveview" class="tab-pane clearfix active">
							<div class="loader"></div>
							<div class="liveview_wraper"><ul class="liveview_list"></ul></div>
							<div class="tab-bottom clearfix"><span class="pull-left"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/forum/nouveaux-messages.html">Nouveaux messages</a></span> <span class="pull-right"><i class="fa fa-arrow-circle-o-right"></i> <a href="https://www.monwindows.com/commentaires/">Derniers commentaires</a></span></div>
						</div>
					</div>
				</div>

				<script id="liveview_template" type="text/template">
					<li class="liveview_item">
						<div class="tab-thumb">
							<a href="{%= link %}">
								<img loading="lazy" width="40" height="40" src="{%= avatar %}" alt="{%= username %}" class="img-circle" /><br />
							</a>
						</div>
						<div>
							<span class="tab-time">{%= time %}</span>
							<span class="tab-entry"><b>{%= username %}</b> &bull; <span class="tab-message">{%= message %}</span><br /><a href="{%= link %}" class="liveclick">{%= title %}</a></span>
						</div>
					</li>
				</script>
			</div>
			
		</aside>
	</div>
</article>
<div class="row">
	<div class="col-md-12">
		
	</div>
</div>

<div class="row">
	<div class="col-md-8">
		<div class="clearfix margintop">
	<div class="margintop bgcontent2">
		<div class="paddbox">
			<a name="comments" id="comments"></a>
			<div class="comments">
				<div class="panel">
					<h2><a href="https://www.monwindows.com/blog/pourquoi-mon-dossier-onedrive-napparait-plus-dans-lexplorateur-de-fichiers-t114050.html#comments"><i class="fa fa-comments"></i> &nbsp;<span class="total">Voir les commentaires</span> </a></h2>

					
					<div>
						<form method="POST" class="post-form clearfix">
							<div class="avatar pull-left"><img src="https://www.monwindows.com/forum/styles/monwindows/theme/images/no_avatar.gif"  class="img-circle"></div>
								<div class="postbox">
									<div class="form-group">
										
										<a href="https://www.monwindows.com/forum/ucp.php?mode=login&amp;sid=8408c8b57d506250e2e5ce033fde5f05">Connectez-vous</a> pour poster un commentaire
										

									</div>

									

									<div class="clearfix"></div>
									<div class="response"></div>
								</div>

								<input type="hidden" name="root_id">
								<input type="hidden" name="parent_id">
								<input type="hidden" name="action" value="post">
								<input type="hidden" name="page_id" value="114050">
								<input type="hidden" name="referrer" value="">
							</form>

						  <div class="placeholder">Laisser un commentaire...</div>
						  <div class="pagination-container pull-right"><br /></div>

						  <div class="sort dropdown clearfix">
								<button type="button" class="btn btn-default btn-sm dropdown-toggle" data-toggle="dropdown">
									Trier par
									<span class="current">Les plus récents</span>
									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu">
									<li>
										<a href="#" data-sort="1">
											Les plus récents <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="2">
											Les plus anciens <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
									<li>
										<a href="#" data-sort="3">
											Les meilleurs <span class="glyphicon glyphicon-ok"></span>
										</a>
									</li>
								</ul>
							</div>

						<div class="loader"></div>
						<ul class="list"></ul>
						<div class="text-center pagination-container"></div>
					</div>

					<script id="commentTemplate" type="text/template">
					<li class="comment {% if(locked == 1) { %}collapsed{% } %}" data-id="{%= id %}">
						<div class="clearfix">
							<div class="avatar pull-left">
								{% if (author.url) { %}
									<a href="{%= author.url %}" target="_blank"><img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}"></a>
								{% } else { %}
									<img src="{%= author.avatar %}" class="img-circle" alt="{%= author.name %}">
								{% } %}
							</div>

							<div class="body {% if(reports != 0) { %} alert alert-warning {% } %} {% if (author.online == 1) { %}online{% } %}">
								<div class="header">
									{% if (author.url) { %}
										 <a href="{%= author.url %}" target="_blank" class="author"  style="color:#{%= author.color %}">{%= author.name %}</a>
									{% } else { %}
										 <span class="author">{%= author.name %}</span>
									{% } %}

									<span class="status-sign" title="{% if (author.online == 1) { %}En ligne{% } else { %}Hors-ligne{% } %}"></span>

									{% if (parent) { %}
										 <a href="#!comment={%= parent.id %}" data-parent="{%= parent.id %}"
										   class="parent" title="in reply to {%= parent.author.name %}
										">
											<span class="glyphicon glyphicon-share-alt"></span>
											 {%= parent.author.name %}
										</a>
									{% } %}

									<span class="bullet">&bull;</span>

									<a href="#!comment={%= id %}" class="time">
										<time class="timeago" datetime="{%= created_at %}" title="{%= created_at %}"></time>
									</a>

									<span class="linked">Lien</span>

									{% if(reports != 0 && moderate) { %} <span class="bullet">&bull;</span><span class="time"><i class="fa fa-exclamation-triangle"></i> Commentaire signalé</span> {% } %}

									
								</div>

								<div class="text  {% if (status === 'trash') { %}comment-deleted{% } %}">{%= content.formated %}</div>

							{% if (status === 'approved') { %}
								<form method="POST" class="edit-form clearfix">
									<input type="hidden" name="id" value="{%= id %}">
									<input type="hidden" name="action" value="update">

									<div class="form-group">
										<textarea name="content" class="form-control" wrap="hard" data-content="{%= content.raw %}" placeholder="Comment" ></textarea>
									</div>

									<div class="pull-left">
										<button type="submit" class="btn btn-primary" data-loading-text="Loading...">Sauvegarder</button>
										<button type="button" class="btn btn-default cancel">Annuler</button>
									</div>

									<div class="clearfix"></div>
									<div class="response"></div>
								</form>

								<div class="footer">
									{% if (reply) { %}
										<a href="#" class="reply" data-parent="{%= id %}" data-root="{%= root_id || id %}">Répondre</a>
									{% } %}

										<span class="bullet">&bull;</span>

										<div class="votes">
											<span class="upvotes" data-votes="{%= upvotes %}">
												{%= upvotes || '' %}
											</span>
											<a href="#" title="Upvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-up"></span>
											</a>

											<span class="sep"></span>

											<span class="downvotes" data-votes="{%= downvotes %}">
												{%= downvotes || '' %}
											</span>
											<a href="#" title="Downvote"   onclick="alert('Connectez-vous pour voter'); return false;">
												 <span class="glyphicon glyphicon-thumbs-down"></span>
											</a>

											{% if (upvotes != 0 || downvotes != 0) { %}
											<span class="sep"></span>
											<a href="javascript:void(0);" class="whovote" data-content="Chargement...">
												 <span class="glyphicon glyphicon-option-horizontal"  title="Qui a voté ?"></span>
											</a>
											{% } %}


										</div>
									</div>
									{% } %}

								</div>

								<div class="replybox"></div>
							</div>

							<ul class="list children"></ul>
						</li>
					</script>
					<script id="paginationTemplate" type="text/template">
						<ul class="pagination pagination-sm">
							<li {% if (current_page === 1) { %} class="disabled" {% } %}>
								<a href="#!page={%= prev_page %}" data-page="{%= prev_page %}" title="Previous">&laquo;</a>
							</li>

							{% if (first_adjacent_page > 1) { %}
								<li>
									<a href="#!page=1" data-page="1">1</a>
								</li>
								{% if (first_adjacent_page > 2) { %}
								   <li class="disabled"><a>...</a></li>
								{% } %}
							{% } %}

							{% for (var i = first_adjacent_page; i <= last_adjacent_page; i++) { %}
								<li {% if (current_page === i) { %} class="active" {% } %}>
									<a href="#!page={%= i %}" data-page="{%= i %}">{%= i %}</a>
								</li>
							{% } %}

							{% if (last_adjacent_page < last_page) { %}
								{% if (last_adjacent_page < last_page - 1) { %}
									<li class="disabled"><a>...</a></li>
								{% } %}
								<li><a href="#!page={%= last_page %}" data-page="{%= last_page %}">{%= last_page %}</a></li>
							{% } %}

							<li {% if (current_page === last_page) { %} class="disabled" {% } %}>
								<a href="#!page={%= next_page %}" data-page="{%= next_page %}" title="Next">&raquo</a>
							</li>
						</ul>
					</script>
					<script id="alertTemplate" type="text/template">
						<div class="alert alert-danger">
							<span class="close" data-dismiss="alert">&times;</span>
							{% if (typeof message === 'object') { %}
								<ul>
									{% for (var i in message) { %}
										<li>{%= message[i] %}</li>
									{% } %}
								</ul>
							{% } else { %}
								{%= message %}
							{% } %}
						</div>
					</script>

					
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
		<div class="bgcontent2">
			<div class="paddbox">
				<h2 class="section-title"><i class="fa fa-list"></i> D'autres articles à découvrir</h2>
				
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/de-nouvelles-surface-devoilees-par-microsoft-le-22-septembre-t113757.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/7a3cd_e-kyqdvweaqriag_300_240.jpg" alt="De nouvelles Surface dévoilées par Microsoft le 22 septembre !" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/de-nouvelles-surface-devoilees-par-microsoft-le-22-septembre-t113757.html" class="articletitle">De nouvelles Surface dévoilées par Microsoft le 22 septembre !</a></h3>
							<p>Microsoft a annoncé la tenue d’un événement ce 22 septembre afin de présenter de nouveaux appareils de la gamme Surface....</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 01 sept. 2021</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/de-nouvelles-surface-devoilees-par-microsoft-le-22-septembre-t113757.html#comments" class="pull-right btn btn-info">4 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/facebook-lance-sa-nouvelle-application-messenger-sur-windows-10-et-mac-t113244.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/3b985_messenger_300_240.jpg" alt="Facebook lance sa nouvelle application Messenger sur Windows 10 (et Mac)" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/facebook-lance-sa-nouvelle-application-messenger-sur-windows-10-et-mac-t113244.html" class="articletitle">Facebook lance sa nouvelle application Messenger sur Windows 10 (et Mac)</a></h3>
							<p>Disponible en version Beta depuis un moment, Facebook vient de lancer officiellement sa nouvelle application Messenger s...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 03 avril 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/facebook-lance-sa-nouvelle-application-messenger-sur-windows-10-et-mac-t113244.html#comments" class="pull-right btn btn-info">12 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/windows-10-devrait-il-ressembler-a-ce-concept-pour-etre-plus-coherent-t113206.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/ee4de_windows-10-concept_300_240.jpg" alt="Windows 10 devrait-il ressembler à ce concept pour être plus cohérent ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/windows-10-devrait-il-ressembler-a-ce-concept-pour-etre-plus-coherent-t113206.html" class="articletitle">Windows 10 devrait-il ressembler à ce concept pour être plus cohérent ?</a></h3>
							<p>Je partage régulièrement avec vous des concepts, que ce soit de produits Surface ou d'interfaces de Windows 10. Aujourd'...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 11 mars 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/windows-10-devrait-il-ressembler-a-ce-concept-pour-etre-plus-coherent-t113206.html#comments" class="pull-right btn btn-info">23 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/problemes-avec-windows-11--trois-nouveaux-bugs-connus-t113828.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/0ef03_windows-11-logo_300_240.jpg" alt="Problèmes avec Windows 11 : trois nouveaux bugs connus" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/problemes-avec-windows-11--trois-nouveaux-bugs-connus-t113828.html" class="articletitle">Problèmes avec Windows 11 : trois nouveaux bugs connus</a></h3>
							<p>Lors de la sortie de Windows 11, Microsoft avait déjà documenté plusieurs bugs connus. Parmi ceux-ci&nbsp;: une incompat...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 14 oct. 2021</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/problemes-avec-windows-11--trois-nouveaux-bugs-connus-t113828.html#comments" class="pull-right btn btn-info">0 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/erreur-0x0000011b-et-probleme-de-bluetooth-avec-kb5005565-t113790.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/5ca42_w10-update_300_240.jpg" alt="Windows 10 : solutions à l'erreur 0x0000011b et &quot;POWER FAILURE&quot; du Bluetooth" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/erreur-0x0000011b-et-probleme-de-bluetooth-avec-kb5005565-t113790.html" class="articletitle">Windows 10 : solutions à l'erreur 0x0000011b et &quot;POWER FAILURE&quot; du Bluetooth</a></h3>
							<p>Nous vous avions déjà parlé de l’erreur 0x0000011b&nbsp;depuis l’arrivée du dernier Patch Tuesday de Windows 10. Une sol...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 27 sept. 2021</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/erreur-0x0000011b-et-probleme-de-bluetooth-avec-kb5005565-t113790.html#comments" class="pull-right btn btn-info">0 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/windows-10-version-21h1--qua-supprime-microsoft-dans-sa-derniere-mise-a-jour-t113661.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/65a39_37792_7b9ed_7c2f345bdfcadb8a3faf483ebaa2e9aea712bbdb_300_240.jpg" alt="Windows 10, version 21H1 : qu'a supprimé Microsoft dans sa dernière mise à jour?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/windows-10-version-21h1--qua-supprime-microsoft-dans-sa-derniere-mise-a-jour-t113661.html" class="articletitle">Windows 10, version 21H1 : qu'a supprimé Microsoft dans sa dernière mise à jour?</a></h3>
							<p>A chaque nouvelle mise à jour de fonctionnalité de Windows 10, Microsoft supprime certaines fonctionnalités au sein de s...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 21 mai 2021</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/windows-10-version-21h1--qua-supprime-microsoft-dans-sa-derniere-mise-a-jour-t113661.html#comments" class="pull-right btn btn-info">30 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/qerror-failed-to-signq--la-mise-a-jour-kb4535996-de-windows-10-en-cause-t113205.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/9f9e4_982cf_c67f7_blue-screen_300_240.jpg" alt="&quot;Error : failed to sign&quot; : la mise à jour KB4535996 de Windows 10 en cause" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/qerror-failed-to-signq--la-mise-a-jour-kb4535996-de-windows-10-en-cause-t113205.html" class="articletitle">&quot;Error : failed to sign&quot; : la mise à jour KB4535996 de Windows 10 en cause</a></h3>
							<p>Microsoft devrait déployer cette nuit son traditionnel Patch Tuesday pour Windows 10. Cette mise à jour cumulative appor...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 10 mars 2020</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/qerror-failed-to-signq--la-mise-a-jour-kb4535996-de-windows-10-en-cause-t113205.html#comments" class="pull-right btn btn-info">2 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
				<article class="section-article clearfix">
					<div class="col-xs-12 content-col">
						
						<a href="https://www.monwindows.com/blog/windows-10-april-2018-update--comment-installer-la-mise-a-jour-des-maintenant-t112275.html"><img loading="lazy" src="https://www.monwindows.com/images/cache/blog/dfbca_april_300_240.jpg" alt="Windows 10 April 2018 Update est dispo : comment installer la mise à jour ?" class="img-responsive article-image"/> </a>
						
						<div class="article-content">
							<h3><a href="https://www.monwindows.com/blog/windows-10-april-2018-update--comment-installer-la-mise-a-jour-des-maintenant-t112275.html" class="articletitlehot">Windows 10 April 2018 Update est dispo : comment installer la mise à jour ?</a></h3>
							<p>Ca y est&nbsp;! La mise à jour d’Avril est désormais disponible sur Windows 10. Pour la télécharger, il suffit de vous r...</p>
						</div>
					</div>
					<div class="action-links">
						<ul class="article-cat">
							
							<li><a href="https://www.monwindows.com/blog/hot/" class="label label-danger" title="Article à la une !"><i class="fa fa-thumb-tack"></i> </a> </li>
							
						</ul>
						
						<p class="article-info"><i class="fa fa-calendar"></i> 30 avril 2018</p>
						
						<a title="Aller aux commentaires" href="https://www.monwindows.com/blog/windows-10-april-2018-update--comment-installer-la-mise-a-jour-des-maintenant-t112275.html#comments" class="pull-right btn btn-info">70 <i class="fa fa-comments"></i></a>
						
					</div>
				</article>
			
			</div>
		</div>
	</div>
	<aside class="col-md-4" id="sidebar-sticky-bottom">
		
			<div class="sidebar">
				
				<div class="sticky-sticky">
					<div class="sticky-content">
						<div class="a4d7aX"><div id="83050-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=2"></script></div></div>
					</div>
				</div>
				
				<div class="sidebar-sticky">
					<div class="sticky-content">
						
					</div>
				</div>
			</div>
			
	</aside>
</div>

<div class="clearfix"></div>
</div>
</div>
<div class="page-footer clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-5">
				<div class="page-footer-left">
					<div class="sitename">MonWindows</div>
					<p>MonWindows est une communauté totalement indépendante de Microsoft qui aborde principalement Windows 10, Mobile, Surface et Xbox.</p>
					<div class="row margintop">
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/blog/">Blog</a></li>
								<li><a href="https://www.monwindows.com/boutique/">Boutique</a></li>
								<li><a href="https://www.monwindows.com/forum/">Forum </a></li>
								<li><a href="https://www.monwindows.com/a-propos/">A propos </a></li>
								<li><a href="https://www.monwindows.com/contact.php">Contactez-nous </a></li>
							</ul>
						</div>
						<div class="col-md-6">
							<ul class="list-unstyled">
								<li><a href="https://www.monwindows.com/contact.php"><span>Suggérer une info</span></a></li>
								<li><a href="https://www.monwindows.com/mods/sponap/submitapp.php"><span>Vous êtes développeur ?</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="col-md-3 col-md-offset-1">
				<div class="page-footer-center">
					<h4>Catégories</h4>
					<ul class="list-unstyled">
						
						<li> <a href="https://www.monwindows.com/tag/windows+11/">Windows 11</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/windows+10/">Windows 10</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/surface/">Surface</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/xbox/">Xbox</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/android/">Android</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/tuto/">Tutoriels</a></li>
						
						<li> <a href="https://www.monwindows.com/tag/bon+plan/">Bons plans</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-md-3">
				<div class="page-footer-right text-center">
					<h4>Suivez-nous</h4>
					<ul class="list-inline">
						<li><a href="http://www.facebook.com/monwindows" class="facebook" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
						<li><a href="http://twitter.com/monwindowscom" class="twitter" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
						<li><a href="http://feeds.feedburner.com/monwindows" class="rss" target="_blank"><i class="fa fa-rss fa-2x"></i></a></li>
					</ul>
					<div class="copyright">&copy; 2020 MonWindows &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=privacy&amp;sid=8408c8b57d506250e2e5ce033fde5f05">Vie privée </a> &bull; <a href="https://www.monwindows.com/forum/ucp.php?mode=terms&amp;sid=8408c8b57d506250e2e5ce033fde5f05">Conditions d'utilisation </a></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

<!-- child of the body tag -->
<a href="#" id="md-back-top"></a>
<!-- /top-link-block -->

<a id="bottom" accesskey="z"></a>
<!-- Dev mode -->


<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/jquery.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bootstrap.min.minify.js"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/bundle.minify.js?r=226"></script>
<script src="https://www.monwindows.com/forum/styles/monwindows/theme/js/custom.js?r=226"></script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6153a128-55ec-4f1a-9e0e-5b3f49208e4f",
    });
  });
</script>


<!--
<script>
	window.onload = function() {
		setTimeout(function() {
			var ad = document.querySelector("ins.adsbygoogle");
			if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
				if (typeof ga !== 'undefined') {
					ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
				} else if (typeof _gaq !== 'undefined') {
					_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
				}
				$(document).ready(function() {
					$('body').addClass('abl_body');
					$('.navbar-links').addClass('abl_menu');
					$('.navbar-search').addClass('abl_menu');
					$('.section-title').addClass('abl_menu');
					$('.btn-info').addClass('abl_menu');
					$('.btn-primary').addClass('abl_menu');
					$('.page-footer').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('ul.topiclist li.header').addClass('abl_menu');
					$('.blog-post-text').append('<div class="a4d7aXo"><p><a href="https://www.monwindows.com/forum/pourquoi-monwindows-voit-rouge-t122082.html" class="a4dfo">Pourquoi MonWindows voit rouge ?</a></p></div>');
				});
			}
		}, 2000);
	};
</script>
-->


<script>
	jQuery(document).ready(function($) {

		if($.cookie('sortComment')){
			var	sortComment = $.cookie('sortComment');
		}
		else{
			var	sortComment = 1;
		}

		new Comments($('.comments'), {
			ajaxUrl: "/ajax.php?mode=comments",
			pageId: "114050",
			sortBy: sortComment,
			replies: true,
			maxDepth: null,
            csrfToken: "WFwTmGG028EX51GftGrZUzbzgfZhucPxj6XZvGy4",
		});
	});
</script>

<div id="83050-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=83050&formatId=5"></script></div>


</body>
</html>